<!DOCTYPE html>
<html lang="en-US" class="no-js no-svg">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1, minimum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="en" href="https://eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="sq" href="https://sq.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ar" href="https://ar.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="hy" href="https://hy.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="az" href="https://az.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="bn" href="https://bn.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="bg" href="https://bg.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="zh-CN" href="https://zh-CN.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="zh-TW" href="https://zh-TW.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="hr" href="https://hr.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="cs" href="https://cs.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="da" href="https://da.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="nl" href="https://nl.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="et" href="https://et.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="tl" href="https://tl.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="fi" href="https://fi.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="fr" href="https://fr.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ka" href="https://ka.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="de" href="https://de.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="el" href="https://el.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="gu" href="https://gu.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ht" href="https://ht.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="haw" href="https://haw.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="he" href="https://iw.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="hi" href="https://hi.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="hu" href="https://hu.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="is" href="https://is.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="id" href="https://id.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="it" href="https://it.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ja" href="https://ja.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="kk" href="https://kk.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="km" href="https://km.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ko" href="https://ko.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ky" href="https://ky.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="lo" href="https://lo.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="lv" href="https://lv.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="lt" href="https://lt.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="mk" href="https://mk.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="mg" href="https://mg.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ms" href="https://ms.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="mt" href="https://mt.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="mn" href="https://mn.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="my" href="https://my.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ne" href="https://ne.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="no" href="https://no.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ps" href="https://ps.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="fa" href="https://fa.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="pl" href="https://pl.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="pt" href="https://pt.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="pa" href="https://pa.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ro" href="https://ro.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ru" href="https://ru.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="sm" href="https://sm.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="sr" href="https://sr.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="sk" href="https://sk.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="sl" href="https://sl.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="so" href="https://so.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="es" href="https://es.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="sw" href="https://sw.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="sv" href="https://sv.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ta" href="https://ta.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="te" href="https://te.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="th" href="https://th.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="tr" href="https://tr.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="uk" href="https://uk.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="ur" href="https://ur.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="uz" href="https://uz.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="vi" href="https://vi.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="xh" href="https://xh.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="yo" href="https://yo.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<link rel="alternate" hreflang="zu" href="https://zu.eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<script type="text/javascript">                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '4016a539b33c56a72330abb1b023c38e14629f4959a66853f6c3165c4b97cbcc' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script>

<title>Terror at London Club ends Oslo Gay Pride Celebration | News</title>
<meta name="description" content="The London Club is the largest gay bar in Oslo, and was scene of a terror attack during a Friday night pride celebration." />
<link rel="canonical" href="https://eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terror at London Club ends Oslo Gay Pride Celebration | eTurboNews | eTN" />
<meta property="og:description" content="The London Club is the largest gay bar in Oslo, and was scene of a terror attack during a Friday night pride celebration." />
<meta property="og:url" content="https://eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/" />
<meta property="og:site_name" content="eTurboNews | eTN" />
<meta property="article:publisher" content="https://facebook.com/etnpage/" />
<meta property="article:published_time" content="2022-06-25T01:37:02+00:00" />
<meta property="article:modified_time" content="2022-06-25T01:37:34+00:00" />
<meta property="og:image" content="https://eturbonews.com/wp-content/uploads/2022/06/OSLDEAD.jpeg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="383" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@eturbonews" />
<meta name="twitter:site" content="@eturbonews" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//static.play.ht' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="eTurboNews | eTN &raquo; Feed" href="https://eturbonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="eTurboNews | eTN &raquo; Comments Feed" href="https://eturbonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="eTurboNews | eTN &raquo; Terror at London Club ends Oslo Gay Pride Celebration Comments Feed" href="https://eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://eturbonews.com/wp-content/plugins/gtranslate/gtranslate-style32.css?ver=9093707649ba4025ebe066b793c01779' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://eturbonews.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=13.5.0' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ai-aos-css' href='https://eturbonews.com/wp-content/plugins/ad-inserter-pro/includes/aos/ai-aos.css?ver=2.7.15' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='vce-fonts-css' href='https://fonts.googleapis.com/css2?family=Open%20Sans:wght@400&#038;family=Roboto%20Slab:wght@400' type='text/css' media='all' />
<link rel='stylesheet' id='vce-style-css' href='https://eturbonews.com/wp-content/themes/voice/assets/css/min.css?ver=3.0.1' type='text/css' media='all' />
<style id='vce-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-author-widget-css' href='https://eturbonews.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='playht-pageplayer-plugin-css' href='https://static.play.ht/playht-pageplayer-plugin.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='playht-pageplayer-css' href='https://eturbonews.com/wp-content/plugins/play-ht/assets/dist/css/public.min.css?ver=3.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://eturbonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://eturbonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"d25efb02d2","_rest_nonce":"3f66bffb54","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/eturbonews.com\/wp-json\/","data__cookies_type":"native","data__ajax_type":"rest","text__wait_for_decoding":"Wait for decoding...","cookiePrefix":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://eturbonews.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.179.1' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"3","pixel__enabled":"1","pixel__url":"https:\/\/moderate9.cleantalk.org\/pixel\/705e869a01da89250699cc62286e2397.gif","data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eturbonews.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.179.1' id='ct_public-js'></script>
<script type='text/javascript' src='https://eturbonews.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.179.1' id='cleantalk-modal-js'></script>
<script type='text/javascript' src='https://eturbonews.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_external.min.js?ver=5.179.1' id='ct_external-js'></script>
<link rel="https://api.w.org/" href="https://eturbonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eturbonews.com/wp-json/wp/v2/posts/3073699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eturbonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eturbonews.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://eturbonews.com/?p=3073699' />
<link rel="alternate" type="application/json+oembed" href="https://eturbonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feturbonews.com%2Fterror-at-london-club-ends-oslo-gay-pride-celebration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eturbonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feturbonews.com%2Fterror-at-london-club-ends-oslo-gay-pride-celebration%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.15" /> <style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://eturbonews.com/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
<script>var gt_request_uri = '/terror-at-london-club-ends-oslo-gay-pride-celebration/';</script><meta property="fb:pages" content="123886208381" />

<script async data-type="lazy" data-src="https://www.googletagmanager.com/gtag/js?id=G-FNJMBTJJY3"></script>
<script data-type="lazy" data-src="data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ0ctRk5KTUJUSkpZMycpOw0K"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8W6L9T');</script>

<meta name="facebook-domain-verification" content="6g5mpcqjctoph9n474dx16on10dydl" />
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CUN4UEKI" async="async"></script>
<script data-ad-client="ca-pub-0354349613023605" async data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="yandex-verification" content="7016d548f24cd846" />

<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://eturbonews.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/eturbonews.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>


<script>
var _mtm = window._mtm = window._mtm || [];
_mtm.push({'mtm.startTime': (new Date().getTime()), 'event': 'mtm.Start'});
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.async=true; g.src='https://cdn.matomo.cloud/eturbonews.matomo.cloud/container_a2UbS2Va.js'; s.parentNode.insertBefore(g,s);
</script>


<img referrerpolicy="no-referrer-when-downgrade" src="https://eturbonews.matomo.cloud/matomo.php?idsite=11&rec=1" style="border:0" alt="" />
<script type='text/javascript'>window.is_wp=1;</script> <script> window._izq = window._izq || []; window._izq.push(["init"]);</script>
<script type='text/javascript' id="izootoWP" src='https://cdn.izooto.com/scripts/3129eb2e16f4b5707477c905a27192101115ea4d.js'></script>
<link rel="preconnect" href="//www.googletagmanager.com/">
<link rel="preconnect" href="//s3.amazonaws.com/">
<link rel="preconnect" href="//play.ht/">
<link rel="preconnect" href="//static.play.ht/">
<link rel="preconnect" href="//a.play.ht/">
<link rel="preconnect" href="//media.play.ht/">
<link rel="dns-prefetch" href="//www.googletagmanager.com/">
<link rel="dns-prefetch" href="//s3.amazonaws.com/">
<link rel="dns-prefetch" href="//play.ht/">
<link rel="dns-prefetch" href="//static.play.ht/">
<link rel="dns-prefetch" href="//a.play.ht/">
<link rel="dns-prefetch" href="//media.play.ht/">
<style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        0px 0px 0px 0px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #3AAA11 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>
<style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
<script data-type="lazy" data-src="data:text/javascript;base64,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"></script><link rel="icon" href="https://eturbonews.com/wp-content/uploads/2019/08/cropped-etn-logo2-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://eturbonews.com/wp-content/uploads/2019/08/cropped-etn-logo2-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eturbonews.com/wp-content/uploads/2019/08/cropped-etn-logo2-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://eturbonews.com/wp-content/uploads/2019/08/cropped-etn-logo2-300x300.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-close-button {position: absolute; top: -8px; right: -8px; width: 24px; height: 24px; background: url(https://eturbonews.com/wp-content/plugins/ad-inserter-pro/css/images/close-button.png) no-repeat center center; cursor: pointer; z-index: 9; display: none;}
.ai-close-show {display: block;}
.ai-close-left {right: unset; left: -10px;}
.ai-close-bottom {top: unset; bottom: -11px;}
.ai-close-none {visibility: hidden;}
.ai-close-fit {width: fit-content; width: -moz-fit-content;}
</style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1656115200'></script></head>
<body class="post-template-default single single-post postid-3073699 single-format-standard wp-embed-responsive vce-sid-right voice-v_3_0_1">
<div id="vce-main">
<header id="header" class="main-header">
<div class="top-header">
<div class="container">
<div class="vce-wrap-left">
<ul id="vce_top_navigation_menu" class="top-nav-menu"><li id="menu-item-3070390" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3070390"><a href="https://heroes.travel">Heroes</a></li>
<li id="menu-item-3018817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3018817"><a href="https://wtn.travel">World Tourism Network</a></li>
<li id="menu-item-3018818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018818 vce-cat-255712"><a href="https://eturbonews.com/vip/">VIP&#8217;s</a></li>
</ul> </div>
<div class="vce-wrap-right">
</div>
<div class="vce-wrap-center">
<form class="vce-search-form" action="https://eturbonews.com/" method="get">
<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button>
</form> </div>
</div>
</div><div class="container header-2-wrapper header-main-area">
<div class="vce-res-nav">
<a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a>
</div>
<div class="site-branding">
<span class="site-title"><a href="https://eturbonews.com/" rel="home" class="has-logo"><picture class="vce-logo"><source media="(min-width: 1024px)" srcset="https://eturbonews.com/wp-content/uploads/2022/06/eTNLogogood.jpeg, https://eturbonews.com/wp-content/uploads/2022/06/eTNLogogood-1.jpeg 2x"><source srcset="https://eturbonews.com/wp-content/uploads/2022/06/eTNLogogood.jpeg"><img src="https://eturbonews.com/wp-content/uploads/2022/06/eTNLogogood.jpeg" alt="eTurboNews | eTN"></picture></a></span></div>
<div class="vce-header-ads">
<div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-7-19139654' style='margin: 8px 0; clear: both; background-color: #f01515;' data-insertion-position='prepend' data-selector='.ai-insert-7-19139654' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcgYWktdHJhY2snIGRhdGEtYWk9J1d6Y3NNQ3dpTnpJNElHNWxlSFFnZEc4Z2JHOW5ieUlzSWlJc01WMD0nIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsgYmFja2dyb3VuZC1jb2xvcjogI2YwMTUxNTsnPgo8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanM/Y2xpZW50PWNhLXB1Yi0wMzU0MzQ5NjEzMDIzNjA1IgogICAgIGNyb3Nzb3JpZ2luPSJhbm9ueW1vdXMiPjwvc2NyaXB0Pgo8IS0tIFRPUFJJR0hUIEhlYWRlciBlVHVyYm9OZXdzIC0tPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICBzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6NzI4cHg7aGVpZ2h0OjkwcHgiCiAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0wMzU0MzQ5NjEzMDIzNjA1IgogICAgIGRhdGEtYWQtc2xvdD0iMzAxOTI5NDU1OSI+PC9pbnM+CjxzY3JpcHQ+CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsKPC9zY3JpcHQ+CjwvZGl2Pgo=' data-block='7'></div>
</div>
</div>
<div class="header-bottom-wrapper header-left-nav">
<div class="container">
<nav id="site-navigation" class="main-navigation" role="navigation">
<ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-3072771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3072771"><a href="https://eturbonews.com/">HOME</a><li id="menu-item-3070372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070372"><a href="https://eturbonews.com/subscription/">Subscription</a><li id="menu-item-3070373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3070373"><a href="https://breakingnewseditor.com/">News Tips</a><li id="menu-item-3070374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3070374"><a href="https://travelnewsgroup.com">Corporate | Advertising</a><li id="menu-item-3070375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3070375"><a href="https://breakingnewsshow.com">BreakingNewsShow</a><li id="menu-item-3070376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070376"><a href="https://eturbonews.com/news-by-country/">News by Country</a><li id="menu-item-3070384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070384"><a href="https://eturbonews.com/etn-partners-clients/">Sponsors</a><li id="menu-item-3070389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-3070389"><a href="https://eturbonews.com/privacy/">Privacy</a>
<ul class="sub-menu">
<li id="menu-item-3070382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070382"><a href="https://eturbonews.com/standards/">Ethical</a></ul>
<li id="menu-item-3070381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070381"><a href="https://eturbonews.com/contact/">Impressum</a><li id="menu-item-3070379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3070379"><a href="https://travelnewsgroup.com/contact">Contact</a><li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper">
<style>
.switcher {font-family:Arial;font-size:14pt;text-align:left;cursor:pointer;overflow:hidden;width:193px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:14pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #1d309b;color:#1d309b;padding:3px 5px;width:181px;}
.switcher .selected a:after {height:32px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:12px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23dd3333'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #1d309b;border-right:1px solid #1d309b;border-bottom:1px solid #1d309b;background-color:#eee;display:none;width:191px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/en-us.png" height="32" width="32" alt="en" /> English</a>
</div>
<div class="option">
<a href="https://sq.eturbonews.com" onclick="doGTranslate('en|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/sq.png" height="32" width="32" alt="sq" /> Albanian</a><a href="https://ar.eturbonews.com" onclick="doGTranslate('en|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ar.png" height="32" width="32" alt="ar" /> Arabic</a><a href="https://hy.eturbonews.com" onclick="doGTranslate('en|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/hy.png" height="32" width="32" alt="hy" /> Armenian</a><a href="https://az.eturbonews.com" onclick="doGTranslate('en|az');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Azerbaijani" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/az.png" height="32" width="32" alt="az" /> Azerbaijani</a><a href="https://bn.eturbonews.com" onclick="doGTranslate('en|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/bn.png" height="32" width="32" alt="bn" /> Bengali</a><a href="https://bg.eturbonews.com" onclick="doGTranslate('en|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/bg.png" height="32" width="32" alt="bg" /> Bulgarian</a><a href="https://zh-CN.eturbonews.com" onclick="doGTranslate('en|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/zh-CN.png" height="32" width="32" alt="zh-CN" /> Chinese (Simplified)</a><a href="https://zh-TW.eturbonews.com" onclick="doGTranslate('en|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/zh-TW.png" height="32" width="32" alt="zh-TW" /> Chinese (Traditional)</a><a href="https://hr.eturbonews.com" onclick="doGTranslate('en|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/hr.png" height="32" width="32" alt="hr" /> Croatian</a><a href="https://cs.eturbonews.com" onclick="doGTranslate('en|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/cs.png" height="32" width="32" alt="cs" /> Czech</a><a href="https://da.eturbonews.com" onclick="doGTranslate('en|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/da.png" height="32" width="32" alt="da" /> Danish</a><a href="https://nl.eturbonews.com" onclick="doGTranslate('en|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/nl.png" height="32" width="32" alt="nl" /> Dutch</a><a href="https://eturbonews.com" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/en-us.png" height="32" width="32" alt="en" /> English</a><a href="https://et.eturbonews.com" onclick="doGTranslate('en|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/et.png" height="32" width="32" alt="et" /> Estonian</a><a href="https://tl.eturbonews.com" onclick="doGTranslate('en|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/tl.png" height="32" width="32" alt="tl" /> Filipino</a><a href="https://fi.eturbonews.com" onclick="doGTranslate('en|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/fi.png" height="32" width="32" alt="fi" /> Finnish</a><a href="https://fr.eturbonews.com" onclick="doGTranslate('en|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/fr.png" height="32" width="32" alt="fr" /> French</a><a href="https://ka.eturbonews.com" onclick="doGTranslate('en|ka');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Georgian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ka.png" height="32" width="32" alt="ka" /> Georgian</a><a href="https://de.eturbonews.com" onclick="doGTranslate('en|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/de.png" height="32" width="32" alt="de" /> German</a><a href="https://el.eturbonews.com" onclick="doGTranslate('en|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/el.png" height="32" width="32" alt="el" /> Greek</a><a href="https://gu.eturbonews.com" onclick="doGTranslate('en|gu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Gujarati" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/gu.png" height="32" width="32" alt="gu" /> Gujarati</a><a href="https://ht.eturbonews.com" onclick="doGTranslate('en|ht');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Haitian Creole" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ht.png" height="32" width="32" alt="ht" /> Haitian Creole</a><a href="https://haw.eturbonews.com" onclick="doGTranslate('en|haw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hawaiian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/haw.png" height="32" width="32" alt="haw" /> Hawaiian</a><a href="https://iw.eturbonews.com" onclick="doGTranslate('en|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/iw.png" height="32" width="32" alt="iw" /> Hebrew</a><a href="https://hi.eturbonews.com" onclick="doGTranslate('en|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/hi.png" height="32" width="32" alt="hi" /> Hindi</a><a href="https://hu.eturbonews.com" onclick="doGTranslate('en|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/hu.png" height="32" width="32" alt="hu" /> Hungarian</a><a href="https://is.eturbonews.com" onclick="doGTranslate('en|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/is.png" height="32" width="32" alt="is" /> Icelandic</a><a href="https://id.eturbonews.com" onclick="doGTranslate('en|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Indonesian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/id.png" height="32" width="32" alt="id" /> Indonesian</a><a href="https://it.eturbonews.com" onclick="doGTranslate('en|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/it.png" height="32" width="32" alt="it" /> Italian</a><a href="https://ja.eturbonews.com" onclick="doGTranslate('en|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ja.png" height="32" width="32" alt="ja" /> Japanese</a><a href="https://kk.eturbonews.com" onclick="doGTranslate('en|kk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kazakh" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/kk.png" height="32" width="32" alt="kk" /> Kazakh</a><a href="https://km.eturbonews.com" onclick="doGTranslate('en|km');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Khmer" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/km.png" height="32" width="32" alt="km" /> Khmer</a><a href="https://ko.eturbonews.com" onclick="doGTranslate('en|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ko.png" height="32" width="32" alt="ko" /> Korean</a><a href="https://ky.eturbonews.com" onclick="doGTranslate('en|ky');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kyrgyz" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ky.png" height="32" width="32" alt="ky" /> Kyrgyz</a><a href="https://lo.eturbonews.com" onclick="doGTranslate('en|lo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lao" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/lo.png" height="32" width="32" alt="lo" /> Lao</a><a href="https://lv.eturbonews.com" onclick="doGTranslate('en|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/lv.png" height="32" width="32" alt="lv" /> Latvian</a><a href="https://lt.eturbonews.com" onclick="doGTranslate('en|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/lt.png" height="32" width="32" alt="lt" /> Lithuanian</a><a href="https://mk.eturbonews.com" onclick="doGTranslate('en|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/mk.png" height="32" width="32" alt="mk" /> Macedonian</a><a href="https://mg.eturbonews.com" onclick="doGTranslate('en|mg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malagasy" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/mg.png" height="32" width="32" alt="mg" /> Malagasy</a><a href="https://ms.eturbonews.com" onclick="doGTranslate('en|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malay" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ms.png" height="32" width="32" alt="ms" /> Malay</a><a href="https://mt.eturbonews.com" onclick="doGTranslate('en|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/mt.png" height="32" width="32" alt="mt" /> Maltese</a><a href="https://mn.eturbonews.com" onclick="doGTranslate('en|mn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Mongolian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/mn.png" height="32" width="32" alt="mn" /> Mongolian</a><a href="https://my.eturbonews.com" onclick="doGTranslate('en|my');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Myanmar (Burmese)" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/my.png" height="32" width="32" alt="my" /> Myanmar (Burmese)</a><a href="https://ne.eturbonews.com" onclick="doGTranslate('en|ne');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nepali" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ne.png" height="32" width="32" alt="ne" /> Nepali</a><a href="https://no.eturbonews.com" onclick="doGTranslate('en|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/no.png" height="32" width="32" alt="no" /> Norwegian</a><a href="https://ps.eturbonews.com" onclick="doGTranslate('en|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Pashto" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ps.png" height="32" width="32" alt="ps" /> Pashto</a><a href="https://fa.eturbonews.com" onclick="doGTranslate('en|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Persian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/fa.png" height="32" width="32" alt="fa" /> Persian</a><a href="https://pl.eturbonews.com" onclick="doGTranslate('en|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/pl.png" height="32" width="32" alt="pl" /> Polish</a><a href="https://pt.eturbonews.com" onclick="doGTranslate('en|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/pt.png" height="32" width="32" alt="pt" /> Portuguese</a><a href="https://pa.eturbonews.com" onclick="doGTranslate('en|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Punjabi" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/pa.png" height="32" width="32" alt="pa" /> Punjabi</a><a href="https://ro.eturbonews.com" onclick="doGTranslate('en|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ro.png" height="32" width="32" alt="ro" /> Romanian</a><a href="https://ru.eturbonews.com" onclick="doGTranslate('en|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ru.png" height="32" width="32" alt="ru" /> Russian</a><a href="https://sm.eturbonews.com" onclick="doGTranslate('en|sm');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Samoan" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/sm.png" height="32" width="32" alt="sm" /> Samoan</a><a href="https://sr.eturbonews.com" onclick="doGTranslate('en|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/sr.png" height="32" width="32" alt="sr" /> Serbian</a><a href="https://sk.eturbonews.com" onclick="doGTranslate('en|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/sk.png" height="32" width="32" alt="sk" /> Slovak</a><a href="https://sl.eturbonews.com" onclick="doGTranslate('en|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/sl.png" height="32" width="32" alt="sl" /> Slovenian</a><a href="https://so.eturbonews.com" onclick="doGTranslate('en|so');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Somali" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/so.png" height="32" width="32" alt="so" /> Somali</a><a href="https://es.eturbonews.com" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/es.png" height="32" width="32" alt="es" /> Spanish</a><a href="https://sw.eturbonews.com" onclick="doGTranslate('en|sw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swahili" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/sw.png" height="32" width="32" alt="sw" /> Swahili</a><a href="https://sv.eturbonews.com" onclick="doGTranslate('en|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/sv.png" height="32" width="32" alt="sv" /> Swedish</a><a href="https://ta.eturbonews.com" onclick="doGTranslate('en|ta');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tamil" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ta.png" height="32" width="32" alt="ta" /> Tamil</a><a href="https://te.eturbonews.com" onclick="doGTranslate('en|te');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Telugu" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/te.png" height="32" width="32" alt="te" /> Telugu</a><a href="https://th.eturbonews.com" onclick="doGTranslate('en|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Thai" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/th.png" height="32" width="32" alt="th" /> Thai</a><a href="https://tr.eturbonews.com" onclick="doGTranslate('en|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/tr.png" height="32" width="32" alt="tr" /> Turkish</a><a href="https://uk.eturbonews.com" onclick="doGTranslate('en|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/uk.png" height="32" width="32" alt="uk" /> Ukrainian</a><a href="https://ur.eturbonews.com" onclick="doGTranslate('en|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Urdu" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/ur.png" height="32" width="32" alt="ur" /> Urdu</a><a href="https://uz.eturbonews.com" onclick="doGTranslate('en|uz');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Uzbek" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/uz.png" height="32" width="32" alt="uz" /> Uzbek</a><a href="https://vi.eturbonews.com" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/vi.png" height="32" width="32" alt="vi" /> Vietnamese</a><a href="https://xh.eturbonews.com" onclick="doGTranslate('en|xh');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Xhosa" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/xh.png" height="32" width="32" alt="xh" /> Xhosa</a><a href="https://yo.eturbonews.com" onclick="doGTranslate('en|yo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Yoruba" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/yo.png" height="32" width="32" alt="yo" /> Yoruba</a><a href="https://zu.eturbonews.com" onclick="doGTranslate('en|zu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Zulu" class="nturl"><img data-gt-lazy-src="//eturbonews.com/wp-content/plugins/gtranslate/flags/32/zu.png" height="32" width="32" alt="zu" /> Zulu</a></div>
</div>
<script>
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
    jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
    jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
})();
</script>
<script>
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';openTab(location.protocol+'//'+(lang == 'en' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
<script>(function gt_jquery_ready() {if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});})();</script></div></li><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="vce-search-form" action="https://eturbonews.com/" method="get">
<input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
<button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button>
</form></li></ul></li></ul></nav> </div>
</div></header>
<div id="main-wrapper">
<div id="mks-breadcrumbs" class="container mks-bredcrumbs-container"><p id="breadcrumbs"> Location:
<span><span><a href="https://eturbonews.com/">Home</a> » <span><a href="https://eturbonews.com/posting/">Posting</a> » <span><a href="https://eturbonews.com/news/">News</a> » <strong class="breadcrumb_last" aria-current="page">Terror at London Club ends Oslo Gay Pride Celebration</strong></span></span></span></span></p></div>
<div id="content" class="container site-content vce-sid-right">
<div id="primary" class="vce-main-content">
<main id="main" class="main-box main-box-single">
<div class='code-block code-block-9 ai-center-v ai-close ai-track' data-ai='WzksMCwiQmxvY2sgOSIsIiIsMV0=' data-aos="zoom-in-left" style='position: fixed; z-index: 9995; top: 50%; right: 0px; background-color: rgb(65, 75, 128);'>
<div class="ai-delayed ai-delayed-9" data-delay="5000" data-block="9" data-code="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" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<article id="post-3073699" class="vce-single post-3073699 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bars tag-london tag-norway tag-oslo">
<header class="entry-header">
<span class="meta-category"><a href="https://eturbonews.com/news/" class="category-20">News</a></span>
<h1 class="entry-title">Terror at London Club ends Oslo Gay Pride Celebration</h1>
<div class="entry-meta"><div class="meta-item date"><span class="updated">43 mins ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://eturbonews.com/author/thomassteinmetz/">Juergen T Steinmetz</a></span></span></div><div class="meta-item comments"><a href="https://eturbonews.com/terror-at-london-club-ends-oslo-gay-pride-celebration/#respond">Add Comment</a></div><div class="meta-item rtime">3 min read</div></div>
</header>
<div class="vce-ad vce-ad-container"><div class='code-block code-block-17 ai-track' data-ai='WzE3LDAsIllhaG9vIGFkIiwiIiwxXQ==' style='margin: 8px 0; clear: both;'>
<div id="383973353">
<script type="text/javascript" data-type="lazy" data-src="data:text/javascript;base64,CiAgICAgICAgdHJ5IHsKICAgICAgICAgICAgd2luZG93Ll9tTkhhbmRsZS5xdWV1ZS5wdXNoKGZ1bmN0aW9uICgpewogICAgICAgICAgICAgICAgd2luZG93Ll9tTkRldGFpbHMubG9hZFRhZygiMzgzOTczMzUzIiwgIjk3MHg5MCIsICIzODM5NzMzNTMiKTsKICAgICAgICAgICAgfSk7CiAgICAgICAgfQogICAgICAgIGNhdGNoIChlcnJvcikge30KICAgIA=="></script>
</div></div>
</div>
<div class="meta-image">
<img width="680" height="383" src="https://eturbonews.com/wp-content/uploads/2022/06/OSLDEAD.jpeg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="Oslo Terror" srcset="https://eturbonews.com/wp-content/uploads/2022/06/OSLDEAD.jpeg 680w, https://eturbonews.com/wp-content/uploads/2022/06/OSLDEAD-300x169.jpeg 300w" sizes="(max-width: 680px) 100vw, 680px" />
</div>
<div class="meta-author">
<div class="meta-author-img">
<img alt='' src='https://secure.gravatar.com/avatar/caa6541e2b7f746dfb95e83f54000d64?s=100&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/caa6541e2b7f746dfb95e83f54000d64?s=200&#038;d=blank&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /> </div>
<div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://eturbonews.com/author/thomassteinmetz/">Juergen T Steinmetz</a></span></span>
</div>
</div>
<div class="entry-headline">
<p>The London Club is the largest gay bar in Oslo, and was scene of a terror attack during a Friday night pride celebration.</p>
<div class="printfriendly pf-button pf-button-excerpt pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" style="width: 112px;height: 24px;" /></a></div> </div>
<div class="entry-content">
<div class="playHtListenArea" style="display:none;margin: 0;">
<div id="playht-audioplayer-element" data-play-article="https://eturbonews.com/?p=3073699" data-play-audio="https://media.play.ht/full_-N5NW03ritaSy3nRFMU8.mp3">
</div>
</div>
<div id="playht-iframe-wrapper" style="max-height: 210px !important;">
<iframe scrolling="no" class="playht-iframe-player" id="playht-iframe-player" height="90px" width="100%" frameborder="0" style="max-height: 90px; height: 90px !important;" src="https://play.ht/embed/?article_url=https://eturbonews.com/?p=3073699&voice=en-US-Standard-D&appId=MjmFoGoWdJhUu3c&trans_id=-N5NW03ritaSy3nRFMU8" data-voice="en-US-Standard-D" article-url="https://eturbonews.com/?p=3073699" data-appid="MjmFoGoWdJhUu3c" allowfullscreen="">
	</iframe>
</div>
<div class='code-block code-block-18 ai-track' data-ai='WzE4LDAsIkJsb2NrIDE4IiwiIiwxXQ==' style='margin: 8px 0 8px 8px; float: right;'>
<div class="ai-lazy" data-code="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" data-class="Y29kZS1ibG9jaw=="></div>
</div>
<div class="pf-content">
<div class='code-block code-block-2 ai-track' data-ai='WzIsMCwiYXJ0aWNsZSBmbG9hdCBsZWZ0IHNtYWxsIiwiIiwxXQ==' style='margin: 8px 8px 8px 0; float: left; background-color: #ff0d19;'>
<script async crossorigin="anonymous" data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0354349613023605"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0354349613023605" data-ad-slot="2607111457"></ins>
<script data-type="lazy" data-src="data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK"></script>
</div>
<p>LGBTQ travelers visiting Oslo usually party at London Club, seen as the number one gay nightclub in the Norwegian Capital City.</p>
<p>Friday night is party night in Oslo. London club is open until 4 am, but tonight was a special night. It was pride night in Oslo, celebrating equality for the LGBTQ community and visitors.</p>
<p>This celebration turned into a night of horror and death tonight after a man walked into the nightclub with a bag, pulled out a gun, and started shooting. </p><div class='code-block code-block-3 ai-track' data-ai='WzMsMCwiTGFyZ2UgNzAwIGluIGFydGljbGVzIiwiIiwxXQ==' style='margin: 8px 0; clear: both;'>
<script async crossorigin="anonymous" data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0354349613023605"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0354349613023605" data-ad-slot="4346029766" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-type="lazy" data-src="data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK"></script></div>
<p>At least 12 shots were fired. The shooting was reported at 1:20 a.m. on Saturday, and Oslo police called it &#8220;continuous life-threatening violence.&#8221;</p>
<p>According to Oslo police, two people are dead, and 10 are in hospitals, 3 with serious injuries. </p>
<p><a href="http://www.londonpub.no/" target="_blank" rel="noreferrer noopener">The London Pub</a> is one of the most well-known gay bars in Oslo, and has been one of Oslo&#8217;s most popular nightlife spots for the LGBT+ community since the 1970s.</p>
<p>There is no word on a motive at this time. The response by the Oslo police is large and ongoing. Many ambulances are on the scene.</p>
<p>Located in central Oslo, LondonPub has an enviable reputation for offering outstanding DJs and artists normally associated with Arena and Gigs performances and live comedy shows.</p>
<p>In 2011 Norway suffered two domestic terror attacks by a right-wing fanatic Anders Behring Breivik. After attacking a government building in Oslo, he killed 77 teenagers of the Workers Youth League (AUF) at a summer camp.</p><div class='code-block code-block-3 ai-track' data-ai='WzMsMCwiTGFyZ2UgNzAwIGluIGFydGljbGVzIiwiIiwyXQ==' style='margin: 8px 0; clear: both;'>
<script async crossorigin="anonymous" data-type="lazy" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0354349613023605"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-0354349613023605" data-ad-slot="4346029766" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-type="lazy" data-src="data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK"></script></div>
<p>The level of crime in Oslo is low but doubled in the last three years.</p>
<div class="printfriendly pf-button pf-button-content pf-aligncenter"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button.png" alt="Print Friendly, PDF & Email" style="width: 112px;height: 24px;" /></a></div></div>

<div class="st-post-tags">
More on: <a href="https://eturbonews.com/tag/oslo/" title="Oslo" rel="tag">Oslo</a> | <a href="https://eturbonews.com/tag/bars/" title="bars" rel="tag">bars</a> | <a href="https://eturbonews.com/tag/norway/" title="Norway" rel="tag">Norway</a> | <a href="https://eturbonews.com/tag/london/" title="London" rel="tag">London</a><br /></div>
<h3>Related News</h3>
<ul class="st-related-posts">
<li><a href="https://eturbonews.com/gambia-2007-tourist-season-first-scandinavian-flight-arrives/" title="Gambia: 2007 Tourist Season &#8211; First Scandinavian Flight Arrives (May 27, 2022)">Gambia: 2007 Tourist Season &#8211; First Scandinavian Flight Arrives</a>
<a href="https://eturbonews.com/tag/norway/" title="158 topics" rel="tag">Norway</a>|</li>
</ul>
</div>
<footer class="entry-footer">
<div class="meta-tags">
<a href="https://eturbonews.com/tag/bars/" rel="tag">bars</a> <a href="https://eturbonews.com/tag/london/" rel="tag">London</a> <a href="https://eturbonews.com/tag/norway/" rel="tag">Norway</a> <a href="https://eturbonews.com/tag/oslo/" rel="tag">Oslo</a> </div>
</footer>
</article>
<nav class="prev-next-nav">
<div class="vce-next-link">
<a href="https://eturbonews.com/united-airlines-com-urgent-fraud-warning/" rel="prev"><span class="img-wrp"><img width="375" height="195" src="https://eturbonews.com/wp-content/uploads/2022/06/UAL-375x195.jpg" class="attachment-vce-lay-b size-vce-lay-b wp-post-image" alt="UAL" loading="lazy" /><span class="vce-pn-ico"><i class="fa fa fa-chevron-right"></i></span></span><span class="vce-prev-next-link">United Airlines com urgent fraud warning</span></a> </div>
</nav>
</main>
<div class="main-box vce-related-box">
<h3 class="main-box-title">You may also like</h3>
<div class="main-box-inside">
<article class="vce-post vce-lay-d post-3065131 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-business-travel category-canada category-news category-people category-technology category-tourism category-transportation category-travelwirenews tag-cargo-airline tag-emirates-sky-cargo tag-westjet">
<div class="meta-image">
<a href="https://eturbonews.com/westjet-names-new-executive-vice-president-cargo/" title="WestJet names new Executive Vice-President, Cargo">
<img width="145" height="82" src="https://eturbonews.com/wp-content/uploads/2022/04/0a-18.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="WestJet names new Executive Vice-President, Cargo" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/04/0a-18.jpg 400w, https://eturbonews.com/wp-content/uploads/2022/04/0a-18-300x169.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/04/0a-18-293x165.jpg 293w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/westjet-names-new-executive-vice-president-cargo/" title="WestJet names new Executive Vice-President, Cargo">WestJet names new Executive Vice-President, Cargo</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3071605 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-business-travel category-news category-tourism category-tourist category-transportation category-feature tag-flights tag-greece tag-international-flights tag-jobs tag-vaccination">
<div class="meta-image">
<a href="https://eturbonews.com/airlines-scaling-issues-cause-flight-cancellations-chaos/" title="Airlines scaling issues cause flight cancellations chaos">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/0-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Airlines scaling issues cause flight cancellations chaos" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/0-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/0-380x260.jpg 380w, https://eturbonews.com/wp-content/uploads/2022/06/0-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/airlines-scaling-issues-cause-flight-cancellations-chaos/" title="Airlines scaling issues cause flight cancellations chaos">Airlines scaling issues cause flight cancellations...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3073492 post type-post status-publish format-standard has-post-thumbnail hentry category-airport category-breaking-travel-news category-region category-germany category-news tag-air-cargo tag-airport tag-frankfurt tag-frankfurt-airport tag-fraport">
<div class="meta-image">
<a href="https://eturbonews.com/fraport-builds-a-new-airfreight-warehouse-at-cargocity-south/" title="Fraport Builds a New Airfreight Warehouse at CargoCity South ">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/FRAPORT-e1656004222601-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/FRAPORT-e1656004222601-145x100.jpeg 145w, https://eturbonews.com/wp-content/uploads/2022/06/FRAPORT-e1656004222601-380x260.jpeg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/fraport-builds-a-new-airfreight-warehouse-at-cargocity-south/" title="Fraport Builds a New Airfreight Warehouse at CargoCity South ">Fraport Builds a New Airfreight Warehouse at CargoCity...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3064974 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-business-travel category-canada category-government-affairs category-news category-people category-tourism category-transportation category-travelwirenews tag-canada tag-canada-jetlines tag-training tag-transport tag-transport-canada">
<div class="meta-image">
<a href="https://eturbonews.com/canada-jetlines-receives-approval-to-begin-its-flight-attendant-training/" title="Canada Jetlines receives approval to begin its flight attendant training">
<img width="145" height="96" src="https://eturbonews.com/wp-content/uploads/2022/04/0a-11.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Canada Jetlines receives approval to begin its flight attendant training" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/04/0a-11.jpg 600w, https://eturbonews.com/wp-content/uploads/2022/04/0a-11-300x200.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/04/0a-11-360x240.jpg 360w, https://eturbonews.com/wp-content/uploads/2022/04/0a-11-500x333.jpg 500w, https://eturbonews.com/wp-content/uploads/2022/04/0a-11-370x247.jpg 370w, https://eturbonews.com/wp-content/uploads/2022/04/0a-11-293x195.jpg 293w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/canada-jetlines-receives-approval-to-begin-its-flight-attendant-training/" title="Canada Jetlines receives approval to begin its flight attendant training">Canada Jetlines receives approval to begin its flight...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3073464 post type-post status-publish format-standard has-post-thumbnail hentry category-bahamas category-breaking-travel-news category-caribbean-news category-cruises category-destination category-hospitality category-news category-tourism category-travelwirenews tag-bahia tag-florida tag-office tag-the-bahamas tag-youtube">
<div class="meta-image">
<a href="https://eturbonews.com/bahamas-sets-sail-with-summer-boating-fun/" title="Bahamas Sets Sail with Summer Boating Fun">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/image-courtesy-of-Bahamas-Tourism-Ministry-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/image-courtesy-of-Bahamas-Tourism-Ministry-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/image-courtesy-of-Bahamas-Tourism-Ministry-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/bahamas-sets-sail-with-summer-boating-fun/" title="Bahamas Sets Sail with Summer Boating Fun">Bahamas Sets Sail with Summer Boating Fun</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3070203 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-associations category-aviation category-breaking-travel-news category-business-travel category-car-rental category-hospitality category-hotels category-investment category-luxury category-news category-people category-rail category-rebuilding category-resorts category-responsible category-shopping category-sustainable category-tourism category-transportation category-travelwirenews tag-france tag-germany tag-sweden">
<div class="meta-image">
<a href="https://eturbonews.com/travel-and-tourism-deal-making-activity-down-28-1-in-april-2022/" title="Travel and tourism deal-making activity down 28.1% in April 2022">
<img width="145" height="91" src="https://eturbonews.com/wp-content/uploads/2022/05/0-80-e1652802629591.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Travel and tourism deal-making activity down 28.1% in April 2022" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/travel-and-tourism-deal-making-activity-down-28-1-in-april-2022/" title="Travel and tourism deal-making activity down 28.1% in April 2022">Travel and tourism deal-making activity down 28.1% in...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3064664 post type-post status-publish format-standard has-post-thumbnail hentry category-airport category-region category-destination category-germany category-news category-transportation tag-fraport">
<div class="meta-image">
<a href="https://eturbonews.com/frankfurt-airport-no-more-face-covering-in-terminals/" title="Frankfurt Airport: No more Face Covering in Terminals">
<img width="145" height="97" src="https://eturbonews.com/wp-content/uploads/2022/03/FRAfacemask.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Frankfurt Airport" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/frankfurt-airport-no-more-face-covering-in-terminals/" title="Frankfurt Airport: No more Face Covering in Terminals">Frankfurt Airport: No more Face Covering in Terminals</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3065759 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-culinary category-destination category-hospitality category-hotels category-luxury category-mice category-news category-spain category-tourism category-travelwirenews tag-barcelona tag-hotel-arts-barcelona tag-penthouse-suite">
<div class="meta-image">
<a href="https://eturbonews.com/hotel-arts-barcelona-introduces-the-penthouses/" title="Hotel Arts Barcelona Introduces The Penthouses">
<img width="145" height="56" src="https://eturbonews.com/wp-content/uploads/2022/04/Mediterranean-Suite-image-courtesy-of-Hotel-Arts-Barcelona-e1649532810995.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/hotel-arts-barcelona-introduces-the-penthouses/" title="Hotel Arts Barcelona Introduces The Penthouses">Hotel Arts Barcelona Introduces The Penthouses</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3071586 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-breaking-travel-news category-region category-greece category-kazakhstan category-news tag-air-astana">
<div class="meta-image">
<a href="https://eturbonews.com/a-brand-new-way-to-fly-from-kazakhstan-to-greece/" title="A brand new way to fly from Kazakhstan to Greece">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/Air-Astana-A321-Heraklion-21-145x100.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Air Astana in Greece" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/Air-Astana-A321-Heraklion-21-145x100.jpeg 145w, https://eturbonews.com/wp-content/uploads/2022/06/Air-Astana-A321-Heraklion-21-380x260.jpeg 380w, https://eturbonews.com/wp-content/uploads/2022/06/Air-Astana-A321-Heraklion-21-634x433.jpeg 634w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/a-brand-new-way-to-fly-from-kazakhstan-to-greece/" title="A brand new way to fly from Kazakhstan to Greece">A brand new way to fly from Kazakhstan to Greece</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3069908 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-culture category-hospitality category-hotels category-news category-tourism category-travelwirenews category-feature category-usa tag-hotel-history">
<div class="meta-image">
<a href="https://eturbonews.com/history-of-the-asian-american-hotel-owners-association/" title="History of the Asian American Hotel Owners Association">
<img width="145" height="94" src="https://eturbonews.com/wp-content/uploads/2022/05/HOTEL-image-courtesy-of-AAHOA-e1652559411878.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/history-of-the-asian-american-hotel-owners-association/" title="History of the Asian American Hotel Owners Association">History of the Asian American Hotel Owners Association</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3069102 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-breaking-travel-news category-business-travel category-crime category-destination category-education category-mice category-news category-people category-responsible category-safety category-terror category-tourism category-travelwirenews category-feature tag-bolivia-stampede tag-people-killed tag-thomas-frias-autonomous-university">
<div class="meta-image">
<a href="https://eturbonews.com/four-people-trampled-to-death-80-injured-in-bolivia-stampede/" title="Four people trampled to death, 80 injured in Bolivia stampede">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/05/0-43.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Four people trampled to death, 80 injured in Bolivia stampede" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/05/0-43.jpg 800w, https://eturbonews.com/wp-content/uploads/2022/05/0-43-300x209.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/05/0-43-770x536.jpg 770w, https://eturbonews.com/wp-content/uploads/2022/05/0-43-500x348.jpg 500w, https://eturbonews.com/wp-content/uploads/2022/05/0-43-293x204.jpg 293w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/four-people-trampled-to-death-80-injured-in-bolivia-stampede/" title="Four people trampled to death, 80 injured in Bolivia stampede">Four people trampled to death, 80 injured in Bolivia...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3072266 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-business-travel category-canada category-destination category-news category-people category-tourism category-transportation category-travelwirenews tag-airport tag-atlantic-canada tag-canada tag-travel-and-tourism tag-ultra-low-cost-carrier">
<div class="meta-image">
<a href="https://eturbonews.com/new-st-johns-to-hamilton-flight-on-swoop-now/" title="New St. John&#8217;s to Hamilton flight on Swoop now">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/0-11-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="New St. John&#039;s to Hamilton flight on Swoop now" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/0-11-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/0-11-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/new-st-johns-to-hamilton-flight-on-swoop-now/" title="New St. John&#8217;s to Hamilton flight on Swoop now">New St. John&#8217;s to Hamilton flight on Swoop now</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3072616 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-region category-destination category-iran category-israel category-news category-terror category-turkey tag-iran tag-israel tag-istanbul tag-turkey tag-turkish-airlines">
<div class="meta-image">
<a href="https://eturbonews.com/is-iran-plotting-to-kill-israeli-tourists-in-turkey/" title="Is Iran plotting to kill Israeli Tourists in Turkey?">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/themedialine-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="The Media Line" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/themedialine-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/themedialine-380x260.jpg 380w, https://eturbonews.com/wp-content/uploads/2022/06/themedialine-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/is-iran-plotting-to-kill-israeli-tourists-in-turkey/" title="Is Iran plotting to kill Israeli Tourists in Turkey?">Is Iran plotting to kill Israeli Tourists in Turkey?</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3066625 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-culinary category-culture category-france category-gourmet category-hospitality category-news category-tourism category-travelwirenews category-feature category-wine tag-bordeaux tag-wine">
<div class="meta-image">
<a href="https://eturbonews.com/bordeaux-wine-pivot-from-people-to-the-soil/" title="Bordeaux Wine: Pivot from People to the Soil">
<img width="145" height="96" src="https://eturbonews.com/wp-content/uploads/2022/04/Wine.Bordeaux.Part2_.1-e1650136685553.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/bordeaux-wine-pivot-from-people-to-the-soil/" title="Bordeaux Wine: Pivot from People to the Soil">Bordeaux Wine: Pivot from People to the Soil</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3064853 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-cambodia category-hospitality category-hotels category-luxury category-news category-people category-resorts category-tourism category-travelwirenews tag-andaz-bali tag-grand-hyatt-bali tag-hotel-general-manager tag-park-hyatt-dubai tag-park-hyatt-siem-reap">
<div class="meta-image">
<a href="https://eturbonews.com/new-general-manager-at-park-hyatt-siem-reap/" title="New General Manager at Park Hyatt Siem Reap">
<img width="90" height="100" src="https://eturbonews.com/wp-content/uploads/2022/04/0a-7.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="New General Manager at Park Hyatt Siem Reap" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/04/0a-7.jpg 665w, https://eturbonews.com/wp-content/uploads/2022/04/0a-7-269x300.jpg 269w, https://eturbonews.com/wp-content/uploads/2022/04/0a-7-500x559.jpg 500w, https://eturbonews.com/wp-content/uploads/2022/04/0a-7-293x327.jpg 293w" sizes="(max-width: 90px) 100vw, 90px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/new-general-manager-at-park-hyatt-siem-reap/" title="New General Manager at Park Hyatt Siem Reap">New General Manager at Park Hyatt Siem Reap</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3064939 post type-post status-publish format-standard has-post-thumbnail hentry category-region category-news category-people category-seychelles category-tourism category-wtn tag-hotel tag-indian-ocean tag-praslin tag-seychelles tag-tourism">
<div class="meta-image">
<a href="https://eturbonews.com/a-new-tourism-hero-and-an-80th-birthday-surprise/" title="A New Tourism Hero, and an 80th Birthday Surprise">
<img width="104" height="100" src="https://eturbonews.com/wp-content/uploads/2022/04/Alain1.jpeg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Alain" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/04/Alain1.jpeg 1143w, https://eturbonews.com/wp-content/uploads/2022/04/Alain1-300x288.jpeg 300w, https://eturbonews.com/wp-content/uploads/2022/04/Alain1-1024x985.jpeg 1024w, https://eturbonews.com/wp-content/uploads/2022/04/Alain1-770x740.jpeg 770w, https://eturbonews.com/wp-content/uploads/2022/04/Alain1-936x900.jpeg 936w, https://eturbonews.com/wp-content/uploads/2022/04/Alain1-500x481.jpeg 500w, https://eturbonews.com/wp-content/uploads/2022/04/Alain1-293x282.jpeg 293w, https://eturbonews.com/wp-content/uploads/2022/04/Alain1-24x24.jpeg 24w" sizes="(max-width: 104px) 100vw, 104px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/a-new-tourism-hero-and-an-80th-birthday-surprise/" title="A New Tourism Hero, and an 80th Birthday Surprise">A New Tourism Hero, and an 80th Birthday Surprise</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3072594 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-culture category-education category-entertainment category-government-affairs category-human-rights category-japan category-news category-people category-responsible category-safety category-technology category-tourism category-travelwirenews">
<div class="meta-image">
<a href="https://eturbonews.com/prison-time-for-online-insults-japan-criminalizes-cyberbullying/" title="Prison time for ‘online insults’: Japan criminalizes cyberbullying">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/0-29-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Prison time for ‘online insults’: Japan criminalizes cyberbullying" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/0-29-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/0-29-380x260.jpg 380w, https://eturbonews.com/wp-content/uploads/2022/06/0-29-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/prison-time-for-online-insults-japan-criminalizes-cyberbullying/" title="Prison time for ‘online insults’: Japan criminalizes cyberbullying">Prison time for ‘online insults’: Japan criminalizes...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3067180 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-caribbean-news category-destination category-government-affairs category-hospitality category-hotels category-jamaica category-news category-people category-tourism category-travelwirenews tag-jamaica-tourism tag-marketing">
<div class="meta-image">
<a href="https://eturbonews.com/jamaica-tourism-minister-to-lead-global-mega-marketing-blitz/" title="Jamaica Tourism Minister to Lead Global Mega Marketing Blitz">
<img width="122" height="100" src="https://eturbonews.com/wp-content/uploads/2022/04/jamaica-1-2-scaled-e1650576383152.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/jamaica-tourism-minister-to-lead-global-mega-marketing-blitz/" title="Jamaica Tourism Minister to Lead Global Mega Marketing Blitz">Jamaica Tourism Minister to Lead Global Mega Marketing...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3073352 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-business-travel category-mice category-news category-people category-press category-qatar category-tourism category-transportation category-travelwirenews tag-airline tag-doha tag-qatar tag-qatar-airways tag-skytrax">
<div class="meta-image">
<a href="https://eturbonews.com/qatar-airways-concludes-its-hosting-of-iata-agm/" title="Qatar Airways concludes its hosting of IATA AGM">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/0-58-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Qatar Airways concludes its hosting of IATA AGM" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/0-58-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/0-58-380x260.jpg 380w, https://eturbonews.com/wp-content/uploads/2022/06/0-58-634x433.jpg 634w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/qatar-airways-concludes-its-hosting-of-iata-agm/" title="Qatar Airways concludes its hosting of IATA AGM">Qatar Airways concludes its hosting of IATA AGM</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3069533 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-business-travel category-china category-destination category-news category-people category-responsible category-safety category-technology category-tourism category-tourist category-transportation category-travelwirenews category-feature tag-china-flight tag-chongqing-airport tag-passenger-plane-fire tag-tibet-airlines">
<div class="meta-image">
<a href="https://eturbonews.com/dozens-injured-when-tibet-airlines-airbus-a319-jet-bursts-into-flames/" title="Dozens injured when Tibet Airlines Airbus A319 jet bursts into flames">
<img width="145" height="82" src="https://eturbonews.com/wp-content/uploads/2022/05/0-58-e1652367795547.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Dozens injured when Tibet Airlines jet bursts into flames in China" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/dozens-injured-when-tibet-airlines-airbus-a319-jet-bursts-into-flames/" title="Dozens injured when Tibet Airlines Airbus A319 jet bursts into flames">Dozens injured when Tibet Airlines Airbus A319 jet...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3068114 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-business-travel category-canada category-news category-people category-tourism category-transportation category-travelwirenews tag-air-canada tag-airport tag-canada tag-canada-jetlines tag-toronto">
<div class="meta-image">
<a href="https://eturbonews.com/canada-jetlines-names-new-chief-operating-officer/" title="Canada Jetlines names new Chief Operating Officer">
<img width="104" height="100" src="https://eturbonews.com/wp-content/uploads/2022/05/0-4.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Canada Jetlines names new Chief Operating Officer" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/05/0-4.jpg 828w, https://eturbonews.com/wp-content/uploads/2022/05/0-4-300x288.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/05/0-4-770x738.jpg 770w, https://eturbonews.com/wp-content/uploads/2022/05/0-4-500x479.jpg 500w, https://eturbonews.com/wp-content/uploads/2022/05/0-4-293x281.jpg 293w, https://eturbonews.com/wp-content/uploads/2022/05/0-4-24x24.jpg 24w" sizes="(max-width: 104px) 100vw, 104px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/canada-jetlines-names-new-chief-operating-officer/" title="Canada Jetlines names new Chief Operating Officer">Canada Jetlines names new Chief Operating Officer</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3067825 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-caribbean-news category-cruises category-luxury category-news category-people category-rebuilding category-resorts category-responsible category-safety category-sustainable category-tourism category-transportation category-travelwirenews tag-royal-caribbean-group tag-world-wildlife-fund">
<div class="meta-image">
<a href="https://eturbonews.com/royal-caribbean-group-partners-with-world-wildlife-fund/" title="Royal Caribbean Group partners with World Wildlife Fund">
<img width="145" height="73" src="https://eturbonews.com/wp-content/uploads/2022/04/0a-42.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Royal Caribbean Group partners with World Wildlife Fund" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/04/0a-42.jpg 400w, https://eturbonews.com/wp-content/uploads/2022/04/0a-42-300x152.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/04/0a-42-293x148.jpg 293w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/royal-caribbean-group-partners-with-world-wildlife-fund/" title="Royal Caribbean Group partners with World Wildlife Fund">Royal Caribbean Group partners with World Wildlife Fund</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3065787 post type-post status-publish format-standard has-post-thumbnail hentry category-african-tourism-board category-airlines category-algeria category-aviation category-belarus category-bolivia category-breaking-travel-news category-burundi category-business-travel category-central-african-republic category-china category-region category-cuba category-destination category-eritrea category-ethiopia category-gabon category-germany category-government-affairs category-hospitality category-human-rights category-iran category-israel category-japan category-kazakhstan category-kyrgyzstan category-laos category-mali category-mice category-news category-nicaragua category-north-korea category-philippines category-responsible category-russia category-safety category-syria category-tajikistan category-tourism category-travelwirenews category-feature category-turkey category-ukraine category-uae category-uk category-usa category-uzbekistan category-vietnam category-wtn category-zimbabwe tag-boycott tag-sanctions tag-war">
<div class="meta-image">
<a href="https://eturbonews.com/is-the-travel-industry-really-supporting-ukraine/" title="Is The Travel Industry really supporting Ukraine?">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2021/08/0a1-137-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="2021 tourism revenues less than half of pre-pandemic levels" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2021/08/0a1-137-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2021/08/0a1-137-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/is-the-travel-industry-really-supporting-ukraine/" title="Is The Travel Industry really supporting Ukraine?">Is The Travel Industry really supporting Ukraine?</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3072585 post type-post status-publish format-standard has-post-thumbnail hentry category-airlines category-airport category-aviation category-breaking-travel-news category-culture category-destination category-entertainment category-fashion category-hospitality category-hotels category-human-rights category-lgbtq category-mice category-music category-news category-people category-responsible category-romance-weddings category-safety category-shopping category-tourism category-transportation category-travelwirenews category-usa tag-hawaii-flights tag-honolulu-hotels tag-honolulu-pride-parade tag-waikiki-resorts">
<div class="meta-image">
<a href="https://eturbonews.com/hawaiian-airlines-and-dance-celebrity-mark-kanemura-launch-rainbowrunwaychallenge/" title="Hawaiian Airlines and dance celebrity Mark Kanemura launch #RainbowRunwayChallenge">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/0-28-e1655321481904-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hawaiian Airlines and dance celebrity Mark Kanemura launch #RainbowRunwayChallenge" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/0-28-e1655321481904-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/0-28-e1655321481904-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/hawaiian-airlines-and-dance-celebrity-mark-kanemura-launch-rainbowrunwaychallenge/" title="Hawaiian Airlines and dance celebrity Mark Kanemura launch #RainbowRunwayChallenge">Hawaiian Airlines and dance celebrity Mark Kanemura...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3065654 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-caribbean-news category-destination category-government-affairs category-hospitality category-jamaica category-news category-tourism category-travelwirenews tag-tourism-enhancement-fund">
<div class="meta-image">
<a href="https://eturbonews.com/jamaica-tourism-enhancement-fund-paves-the-way-to-recovery/" title="Jamaica Tourism Enhancement Fund Paves the Way to Recovery">
<img width="145" height="65" src="https://eturbonews.com/wp-content/uploads/2022/04/Jamaica-TEF-logo.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/04/Jamaica-TEF-logo.jpg 600w, https://eturbonews.com/wp-content/uploads/2022/04/Jamaica-TEF-logo-300x134.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/04/Jamaica-TEF-logo-500x223.jpg 500w, https://eturbonews.com/wp-content/uploads/2022/04/Jamaica-TEF-logo-585x268.jpg 585w, https://eturbonews.com/wp-content/uploads/2022/04/Jamaica-TEF-logo-293x131.jpg 293w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/jamaica-tourism-enhancement-fund-paves-the-way-to-recovery/" title="Jamaica Tourism Enhancement Fund Paves the Way to Recovery">Jamaica Tourism Enhancement Fund Paves the Way to...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3068688 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-hospitality category-india category-news category-tourism category-travelwirenews category-feature tag-women">
<div class="meta-image">
<a href="https://eturbonews.com/celebrating-women-empowerment-in-travel-and-tourism/" title="Celebrating Women Empowerment in Travel and Tourism">
<img width="145" height="97" src="https://eturbonews.com/wp-content/uploads/2022/05/ANIL-INDIA-image-courtesy-of-Praveen-Raj-from-Pixabay-e1651951615939.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/celebrating-women-empowerment-in-travel-and-tourism/" title="Celebrating Women Empowerment in Travel and Tourism">Celebrating Women Empowerment in Travel and Tourism</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3071554 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-destination category-hospitality category-mice category-news category-thailand category-tourism category-travelwirenews tag-skal tag-skal-asia tag-skal-international">
<div class="meta-image">
<a href="https://eturbonews.com/skal-asia-bucks-covid-trend-with-stellar-growth/" title="Skal Asia Bucks COVID Trend with Stellar Growth">
<img width="145" height="100" src="https://eturbonews.com/wp-content/uploads/2022/06/Skal-1-Burcin-Turkkan-President-of-Skal-International-was-on-line-from-Atlanta-Ga-USA-to-welcome-all-Asia-Skalleagues-at-the-Asian-Area-AGM-a-grouping-of-41-Skal-clubs-stretching-from-Mauritius-to-Guam-e1654567512510-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" loading="lazy" srcset="https://eturbonews.com/wp-content/uploads/2022/06/Skal-1-Burcin-Turkkan-President-of-Skal-International-was-on-line-from-Atlanta-Ga-USA-to-welcome-all-Asia-Skalleagues-at-the-Asian-Area-AGM-a-grouping-of-41-Skal-clubs-stretching-from-Mauritius-to-Guam-e1654567512510-145x100.jpg 145w, https://eturbonews.com/wp-content/uploads/2022/06/Skal-1-Burcin-Turkkan-President-of-Skal-International-was-on-line-from-Atlanta-Ga-USA-to-welcome-all-Asia-Skalleagues-at-the-Asian-Area-AGM-a-grouping-of-41-Skal-clubs-stretching-from-Mauritius-to-Guam-e1654567512510-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/skal-asia-bucks-covid-trend-with-stellar-growth/" title="Skal Asia Bucks COVID Trend with Stellar Growth">Skal Asia Bucks COVID Trend with Stellar Growth</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3068583 post type-post status-publish format-standard has-post-thumbnail hentry category-associations category-breaking-travel-news category-business-travel category-destination category-germany category-hospitality category-mice category-news category-people category-responsible category-safety category-sustainable category-technology category-tourism category-travelwirenews tag-imex-frankfurt">
<div class="meta-image">
<a href="https://eturbonews.com/hanse-mondial-is-new-ground-handler-for-imex-in-frankfurt/" title="Hanse Mondial is new ground handler for IMEX in Frankfurt">
<img width="145" height="70" src="https://eturbonews.com/wp-content/uploads/2022/05/0-30-scaled-e1651851221464.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Hanse Mondial is new ground handler for IMEX in Frankfurt" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/hanse-mondial-is-new-ground-handler-for-imex-in-frankfurt/" title="Hanse Mondial is new ground handler for IMEX in Frankfurt">Hanse Mondial is new ground handler for IMEX in...</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3066264 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-travel-news category-business-travel category-culinary category-culture category-destination category-health category-hospitality category-news category-people category-responsible category-safety category-tourism category-tourist category-travelwirenews category-feature category-usa tag-california tag-connecticut tag-mexico tag-new-mexico tag-san-francisco">
<div class="meta-image">
<a href="https://eturbonews.com/best-buds-top-10-us-cities-to-get-stoned/" title="Best buds: Top 10 US cities to get stoned">
<img width="145" height="97" src="https://eturbonews.com/wp-content/uploads/2022/04/0-37-e1649879530715.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="Best buds: Top 10 US cities to get stoned" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/best-buds-top-10-us-cities-to-get-stoned/" title="Best buds: Top 10 US cities to get stoned">Best buds: Top 10 US cities to get stoned</a></h2>
</header>
</article> <article class="vce-post vce-lay-d post-3068614 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-breaking-travel-news category-business-travel category-culinary category-culture category-destination category-fashion category-gourmet category-hospitality category-hotels category-luxury category-mice category-news category-people category-resorts category-shopping category-tourism category-transportation category-travelwirenews tag-iltm-latin-america tag-luxury-travel tag-sao-paulo-hotels">
<div class="meta-image">
<a href="https://eturbonews.com/iltm-latin-america-right-time-and-place-for-luxury-travel-to-focus/" title="ILTM Latin America: Right time and place for luxury travel to focus">
<img width="145" height="97" src="https://eturbonews.com/wp-content/uploads/2022/05/0-34-e1651881034467.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="ILTM Latin America: Right time and place for luxury travel to focus" loading="lazy" /> </a>
</div>
<header class="entry-header">
<h2 class="entry-title"><a href="https://eturbonews.com/iltm-latin-america-right-time-and-place-for-luxury-travel-to-focus/" title="ILTM Latin America: Right time and place for luxury travel to focus">ILTM Latin America: Right time and place for luxury...</a></h2>
</header>
</article>
</div>
</div>
<section class="main-box mbt-border-top author-box">
<h3 class="main-box-title">About the author</h3>
<div class="main-box-inside">
<div class="data-image">
<img alt='' src='https://secure.gravatar.com/avatar/caa6541e2b7f746dfb95e83f54000d64?s=112&#038;d=blank&#038;r=pg' srcset='https://secure.gravatar.com/avatar/caa6541e2b7f746dfb95e83f54000d64?s=224&#038;d=blank&#038;r=pg 2x' class='avatar avatar-112 photo' height='112' width='112' loading='lazy' /> </div>
<div class="data-content">
<h4 class="author-title">Juergen T Steinmetz</h4>
<div class="data-entry-content">
<p>Juergen Thomas Steinmetz has continuously worked in the travel and tourism industry since he was a teenager in Germany (1977).<br />
He founded eTurboNews in 1999 as the first online newsletter for the global travel tourism industry.</p>
</div>
</div>
</div>
<div class="vce-content-outside">
<div class="data-links">
<a href="https://eturbonews.com/author/thomassteinmetz/" class="vce-author-link vce-button">View all posts</a>
</div>
<div class="vce-author-links">
<a href="http://eturbonews" target="_blank" class="fa fa-twitter"></a>
</div>
</div>
</section>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Comment</h3><form action="https://eturbonews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3073699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_1f0e3dad99908345f7439f8ffabdffc4" name="ct_checkjs" value="0" /></form> </div>
</div>
<aside id="sidebar" class="sidebar right">
<div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p><a href="https://www.youtube.com/travelnewsgroup" target="_blank" rel="noopener"><img src="https://eturbonews.com/wp-content/uploads/2022/03/livevideo.jpeg" alt="" width="430" height="35" /></a></p>
<div style="padding:56.25% 0 0 0;position:relative;"><iframe src="https://vimeo.com/event/437565/embed" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen style="position:absolute;top:0;left:0;width:100%;height:100%;"></iframe></div></div></div><div id="media_image-41" class="widget widget_media_image"><a href="https://breakingnewsshow.com"><img width="300" height="180" src="https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow-300x180.jpeg" class="image wp-image-3064908  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow-300x180.jpeg 300w, https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow-293x176.jpeg 293w, https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="rss-2" class="widget widget_rss"><h4 class="widget-title"><a class="rsswidget rss-widget-feed" href="https://rss.app/feeds/_D9gl5DFuSYfnk7rA.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://eturbonews.com/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://rss.app/">Syndication</a></h4><ul><li><a class='rsswidget' href='https://breakingnews.travel/hong-kong-palace-museum-charm-of-the-orient/'>Hong Kong Palace Museum: Charm Of The Orient - Breaking News</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://tourist.news/2022/06/24/how-much-is-a-trip-to-galapagos/'>How much is a trip to Galapagos?</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://travelindustry.news/a-new-tool-makes-booking-galapagos-islands-easy/3068979/'>A new Tool makes booking Galapagos Islands Travel easy</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://meetings.travel/dominican-republic-ready-to-set-sail-on-cruise-tourism/'>Dominican Republic ready to set sail on cruise tourism</a> <span class="rss-date">June 24, 2022</span></li><li><a class='rsswidget' href='https://breakingnews.travel/wynn-resorts-gaming-concession-extended-in-macau/'>Wynn Resorts: Gaming Concession Extended in Macau - Breaking News</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://breakingnews.travel/le-meridien-hotels-resorts-from-bangkok-to-mauritius/'>Le Méridien Hotels &amp; Resorts: From Bangkok To Mauritius - Breaking News</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://breakingnews.travel/survey-94-of-travelers-would-trade-in-hotel-amenities-for-pet-friendly-accommodations/'>Survey: 94% Of Travelers Trade In Hotel Amenities For Pet-friendly Accommodations - Breaking News</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://breakingnews.travel/authentic-gelato-experience-at-sea/'>Authentic Gelato Experience at Sea - Breaking News</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://breakingnews.travel/nashvilles-big-back-yard-summer-fun/'>Nashville&#039;s Big Back Yard Summer Fun - Breaking News</a> <span class="rss-date">June 23, 2022</span></li><li><a class='rsswidget' href='https://breakingnews.travel/polar-regions-hiking-and-trekking-innovations/'>Polar Regions Hiking And Trekking Innovations - Breaking News</a> <span class="rss-date">June 23, 2022</span></li></ul></div><div id="custom_html-4" class="widget_text vce-no-padding widget widget_custom_html"><h4 class="widget-title">Click for News about a Region</h4><div class="textwidget custom-html-widget"><!DOCTYPE html>
<html>
<head>
<title></title>
</head>
<body spellcheck="false">
<table border="0" style="border-collapse: collapse; width: 100%	;">
<tbody>
<tr>
<td style="width: 50.2825%;">
<ul class=".columns{ float: left; position: relative; margin-right: 20px; } has-small-font-size">
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;">
<summary><span style="text-decoration: underline;"><em><a href="https://eturbonews.com/region/afghanistan/" rel="noreferrer noopener" style="color: #ecf0f1; text-decoration: underline;" target="_blank"><span style="font-size: 12pt; text-decoration: underline; background-color: rgb(65, 168, 95);">Afghanistan</span></a></em></span></summary>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/albania/" rel="noreferrer noopener" style="color: #ecf0f1; text-decoration: underline;" target="_blank">Albania</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/algeria" style="color: #ecf0f1; text-decoration: underline;">Algeria</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/american-samoa" style="color: #ecf0f1; text-decoration: underline;">American Samoa</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/andorra/" style="color: #ecf0f1; text-decoration: underline;">Andorra</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/angola/" style="color: #ecf0f1; text-decoration: underline;">Angola</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/anguilla/" style="color: #ecf0f1; text-decoration: underline;">Anguilla</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
 <li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/antigua-barbuda/" style="color: #ecf0f1; text-decoration: underline;">Antigua and Barbuda</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/argentina/" style="color: #ecf0f1; text-decoration: underline;">Argentina</a> -</span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/armenia/" style="color: #ecf0f1; text-decoration: underline;">Armenia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/aruba/" style="color: #ecf0f1; text-decoration: underline;">Aruba</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/australia/" style="color: #ecf0f1; text-decoration: underline;">Australia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/austria/" style="color: #ecf0f1; text-decoration: underline;">Austria</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/azerbaijan/" style="color: #ecf0f1; text-decoration: underline;">Azerbaijan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bahamas/" style="color: #ecf0f1; text-decoration: underline;">Bahamas</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bahrain/" style="color: #ecf0f1; text-decoration: underline;">Bahrain</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bangladesh/" style="color: #ecf0f1; text-decoration: underline;">Bangladesh</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/barbados/" style="color: #ecf0f1; text-decoration: underline;">Barbados</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/belarus/" style="color: #ecf0f1; text-decoration: underline;">Belarus</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/belgium/" style="color: #ecf0f1; text-decoration: underline;">Belgium</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/belize/" style="color: #ecf0f1; text-decoration: underline;">Belize</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/benin/" style="color: #ecf0f1; text-decoration: underline;">Benin</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bermuda/" style="color: #ecf0f1; text-decoration: underline;">Bermud</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bhutan/" style="color: #ecf0f1; text-decoration: underline;">Bhutan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
 </li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bolivia/" style="color: #ecf0f1; text-decoration: underline;">Bolivia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bosnia-herzegovina/" style="color: #ecf0f1; text-decoration: underline;">Bosnia Herzegovina</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/botswana/" style="color: #ecf0f1; text-decoration: underline;">Botswana</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/brazil/" style="color: #ecf0f1; text-decoration: underline;">Brazil</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bvi" style="color: #ecf0f1; text-decoration: underline;">British Virgin Islands</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/brunei/" style="color: #ecf0f1; text-decoration: underline;">Brunei</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/bulgaria/" style="color: #ecf0f1; text-decoration: underline;">Bulgaria</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/burkina-faso/" style="color: #ecf0f1; text-decoration: underline;">Burkina Faso</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/burundi/" style="color: #ecf0f1; text-decoration: underline;">Burundi</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cabo-verde/" style="color: #ecf0f1; text-decoration: underline;">Cabo Verde</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cambodia/" style="color: #ecf0f1; text-decoration: underline;">Cambodia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cameroon/" style="color: #ecf0f1; text-decoration: underline;">Cameroon</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/canada/" style="color: #ecf0f1; text-decoration: underline;">Canada</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cayman-islands/" style="color: #ecf0f1; text-decoration: underline;">Cayman Islands</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/central-african-republic/" style="color: #ecf0f1; text-decoration: underline;">Central African Republic</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
 <li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/chad/" style="color: #ecf0f1; text-decoration: underline;">Chad</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/chile/" style="color: #ecf0f1; text-decoration: underline;">Chile</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/china/" style="color: #ecf0f1; text-decoration: underline;">China</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/colombia/" style="color: #ecf0f1; text-decoration: underline;">Colombia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/comoros/" style="color: #ecf0f1; text-decoration: underline;">Comoros</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/congo/" style="color: #ecf0f1; text-decoration: underline;">Congo</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/drc" style="color: #ecf0f1; text-decoration: underline;">Congo (Dem Rep)</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cook-islands/" style="color: #ecf0f1; text-decoration: underline;">Cook Islands</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/costa-rica/" style="color: #ecf0f1; text-decoration: underline;">Costa Rica</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cote-divoire/" style="color: #ecf0f1; text-decoration: underline;">Cote D&apos;Ivoire</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/croatia/" style="color: #ecf0f1; text-decoration: underline;">Croatia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cuba/" style="color: #ecf0f1; text-decoration: underline;">Cuba</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/curacao/" style="color: #ecf0f1; text-decoration: underline;">Curacao</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/cyprus/" style="color: #ecf0f1; text-decoration: underline;">Cyprus</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/czechia/" style="color: #ecf0f1; text-decoration: underline;">Czechia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/denmark/" style="color: #ecf0f1; text-decoration: underline;">Denmark</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/djibouti/" style="color: #ecf0f1; text-decoration: underline;">Djibouti</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/dominica/" style="color: #ecf0f1; text-decoration: underline;">Dominica</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/dominican-republic/" style="color: #ecf0f1; text-decoration: underline;">Dominican Republic</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/east-timor/" style="color: #ecf0f1; text-decoration: underline;">East Timor</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/ecuador/" style="color: #ecf0f1; text-decoration: underline;">Ecuador</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/egypt/" style="color: #ecf0f1; text-decoration: underline;">Egypt</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/el-salvador/" style="color: #ecf0f1; text-decoration: underline;">El Salvador</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/equatorial-guinea/" style="color: #ecf0f1; text-decoration: underline;">Equatorial Guinea</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/eritrea/" style="color: #ecf0f1; text-decoration: underline;">Eritrea</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/estonia/" style="color: #ecf0f1; text-decoration: underline;">Estonia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/eswatini/" style="color: #ecf0f1; text-decoration: underline;">Eswatini</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/ethiopia/" style="color: #ecf0f1; text-decoration: underline;">Ethiopia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
 <summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/eu" style="color: #ecf0f1; text-decoration: underline;">European Union</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/fiji/" style="color: #ecf0f1; text-decoration: underline;">Fiji</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/france/" style="color: #ecf0f1; text-decoration: underline;">France</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/french-polynesia/" style="color: #ecf0f1; text-decoration: underline;">French Polynesia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/gabon/" style="color: #ecf0f1; text-decoration: underline;">Gabon</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/gambia/" style="color: #ecf0f1; text-decoration: underline;">Gambia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
 </span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/georgia/" style="color: #ecf0f1; text-decoration: underline;">Georgia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/germany/" style="color: #ecf0f1; text-decoration: underline;">Germany</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/ghana/" style="color: #ecf0f1; text-decoration: underline;">Ghana</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/greece/" style="color: #ecf0f1; text-decoration: underline;">Greece</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/grenada/" style="color: #ecf0f1; text-decoration: underline;">Grenada</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/guam/" style="color: #ecf0f1; text-decoration: underline;">Guam</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/guatemala/" style="color: #ecf0f1; text-decoration: underline;">Guatemala</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/guinea/" style="color: #ecf0f1; text-decoration: underline;">Guinea</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/guinea-bissau/" style="color: #ecf0f1; text-decoration: underline;">Guinea Bissau</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/guyana/" style="color: #ecf0f1; text-decoration: underline;">Guyana</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/haiti/" style="color: #ecf0f1; text-decoration: underline;">Haiti</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
 <summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/haiti/" style="color: #ecf0f1; text-decoration: underline;">Haiti</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/hawaii/" style="color: #ecf0f1; text-decoration: underline;">Hawaii</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/honduras/" style="color: #ecf0f1; text-decoration: underline;">Honduras</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/hong-kong/" style="color: #ecf0f1; text-decoration: underline;">Hong Kong</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/hungary/" style="color: #ecf0f1; text-decoration: underline;">Hungary</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/iceland/" style="color: #ecf0f1; text-decoration: underline;">Iceland</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
 </span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/india/" style="color: #ecf0f1; text-decoration: underline;">India</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/indonesia/" style="color: #ecf0f1; text-decoration: underline;">Indonesia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/iran/" style="color: #ecf0f1; text-decoration: underline;">Iran</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/iraq/" style="color: #ecf0f1; text-decoration: underline;">Iraq</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/ireland/" style="color: #ecf0f1; text-decoration: underline;">Ireland</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/israel/" style="color: #ecf0f1; text-decoration: underline;">Israel</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/italy/" style="color: #ecf0f1; text-decoration: underline;">Italy</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/jamaica/" style="color: #ecf0f1; text-decoration: underline;">Jamaica</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/japan/" style="color: #ecf0f1; text-decoration: underline;">Japan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/jordan/" style="color: #ecf0f1; text-decoration: underline;">Jordan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/kazakhstan/" style="color: #ecf0f1; text-decoration: underline;">Kazakhstan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
 <summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/kenya/" style="color: #ecf0f1; text-decoration: underline;">Kenya</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/kiribati/" style="color: #ecf0f1; text-decoration: underline;">Kiribati</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/kosova/" style="color: #ecf0f1; text-decoration: underline;">Kosova</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/kuwait/" style="color: #ecf0f1; text-decoration: underline;">Kuwait</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/kyrgyzstan/" style="color: #ecf0f1; text-decoration: underline;">Kyrgyzstan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/laos/" style="color: #ecf0f1; text-decoration: underline;">Laos</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
 </span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/latvia/" style="color: #ecf0f1; text-decoration: underline;">Latvia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/lebanon/" style="color: #ecf0f1; text-decoration: underline;">Lebanon</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/lesotho/" style="color: #ecf0f1; text-decoration: underline;">Lesotho</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
</ul>
</td>
<td style="width: 50%;">
<ul class=".columns{ float: left; position: relative; margin-right: 20px; } has-small-font-size">
<li style="line-height: 1.5; color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/liberia" style="color: #ecf0f1; text-decoration: underline;">Liberia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/libya/" style="color: #ecf0f1; text-decoration: underline;">Libya</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="text-align: left; line-height: 1.5; color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/liechtenstein/" style="color: #ecf0f1; text-decoration: underline;">Liechtenstein</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/lithuania/" style="color: #ecf0f1; text-decoration: underline;">Lithuania</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/luxembourg/" style="color: #ecf0f1; text-decoration: underline;">Luxembourg</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/macau/" style="color: #ecf0f1; text-decoration: underline;">Macau</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/madagascar/" style="color: #ecf0f1; text-decoration: underline;">Madagascar</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/malawi/" style="color: #ecf0f1; text-decoration: underline;">Malawi</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
 </span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/malaysia/" style="color: #ecf0f1; text-decoration: underline;">Malaysia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/maldives/" style="color: #ecf0f1; text-decoration: underline;">Maldives</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/mali/" style="color: #ecf0f1; text-decoration: underline;">Mali</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/malta/" style="color: #ecf0f1; text-decoration: underline;">Malta</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/marshall-islands/" style="color: #ecf0f1; text-decoration: underline;">Marshall Islands</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/martinique/" style="color: #ecf0f1; text-decoration: underline;">Martinique</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/mauritania/" style="color: #ecf0f1; text-decoration: underline;">Mauritania</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/mauritius/" style="color: #ecf0f1; text-decoration: underline;">Mauritius</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/mayotte/" style="color: #ecf0f1; text-decoration: underline;">Mayotte</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/mexico/" style="color: #ecf0f1; text-decoration: underline;">Mexico</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/micronesia/" style="color: #ecf0f1; text-decoration: underline;">Micronesia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/moldova/" style="color: #ecf0f1; text-decoration: underline;">Moldova</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/monaco/" style="color: #ecf0f1; text-decoration: underline;">Monaco</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/mongolia/" style="color: #ecf0f1; text-decoration: underline;">Mongolia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/montenegro/" style="color: #ecf0f1; text-decoration: underline;">Montenegro</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/morocco/" style="color: #ecf0f1; text-decoration: underline;">Morocco</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/mozambique/" style="color: #ecf0f1; text-decoration: underline;">Mozambique</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/myanmar/" style="color: #ecf0f1; text-decoration: underline;">Myanmar</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/namibia/" style="color: #ecf0f1; text-decoration: underline;">Namibia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/nauru/" style="color: #ecf0f1; text-decoration: underline;">Nauru</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/nepal/" style="color: #ecf0f1; text-decoration: underline;">Nepal</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/netherlands/" style="color: #ecf0f1; text-decoration: underline;">Netherlands</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/new-caledonia/" style="color: #ecf0f1; text-decoration: underline;">New Caledonia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/new-zealand/" style="color: #ecf0f1; text-decoration: underline;">New Zealand</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/nicaragua/" style="color: #ecf0f1; text-decoration: underline;">Nicaragua</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/niger/" style="color: #ecf0f1; text-decoration: underline;">Niger</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/nigeria/" style="color: #ecf0f1; text-decoration: underline;">Nigeria</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/niue/" style="color: #ecf0f1; text-decoration: underline;">Niue</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/north-korea/" style="color: #ecf0f1; text-decoration: underline;">North Korea</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/north-macedonia/" style="color: #ecf0f1; text-decoration: underline;">North Macedonia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/norway/" style="color: #ecf0f1; text-decoration: underline;">Norway</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/oman/" style="color: #ecf0f1; text-decoration: underline;">Oman</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/pakistan/" style="color: #ecf0f1; text-decoration: underline;">Pakistan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/palau/" style="color: #ecf0f1; text-decoration: underline;">Palau</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
 <summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/palestine/" style="color: #ecf0f1; text-decoration: underline;">Palestine</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/panama/" style="color: #ecf0f1; text-decoration: underline;">Panama</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/papua-new-guinea/" style="color: #ecf0f1; text-decoration: underline;">Papua New Guinea</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/paraguay/" style="color: #ecf0f1; text-decoration: underline;">Paraguay</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/peru/" style="color: #ecf0f1; text-decoration: underline;">Peru</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/philippines/" style="color: #ecf0f1; text-decoration: underline;">Philippines</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/poland/" style="color: #ecf0f1; text-decoration: underline;">Poland</a> -</span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/portugal/" style="color: #ecf0f1; text-decoration: underline;">Portugal</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/puerto-rico/" style="color: #ecf0f1; text-decoration: underline;">Puerto Rico</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/qatar/" style="color: #ecf0f1; text-decoration: underline;">Qatar</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/reunion/" style="color: #ecf0f1; text-decoration: underline;">Reunion</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/romania/" style="color: #ecf0f1; text-decoration: underline;">Romania</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/russia/" style="color: #ecf0f1; text-decoration: underline;">Russia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/rwanda/" style="color: #ecf0f1; text-decoration: underline;">Rwanda</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/saint-kitts-and-nevis" style="color: #ecf0f1; text-decoration: underline;">Saint Kitts and Nevis</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/saint-lucia/" style="color: #ecf0f1; text-decoration: underline;">Saint Lucia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/saint-vincent-and-the-grenadines/" style="color: #ecf0f1; text-decoration: underline;">Saint Vincent and the Grenadines</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/samoa/" style="color: #ecf0f1; text-decoration: underline;">Samoa</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/san-marino/" style="color: #ecf0f1; text-decoration: underline;">San Marino</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/sao-tome-and-principe/" style="color: #ecf0f1; text-decoration: underline;">Sao Tome and Principe</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/saudi-arabia/" style="color: #ecf0f1; text-decoration: underline;">Saudi Arabia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/scotland/" style="color: #ecf0f1; text-decoration: underline;">Scotland</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
 <summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/senegal/" style="color: #ecf0f1; text-decoration: underline;">Senegal</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/serbia/" style="color: #ecf0f1; text-decoration: underline;">Serbia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/seychelles/" style="color: #ecf0f1; text-decoration: underline;">Seychelles</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/sierra-leone/" style="color: #ecf0f1; text-decoration: underline;">Sierra Leone</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/singapore/" style="color: #ecf0f1; text-decoration: underline;">Singapore</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/sint-maarten/" style="color: #ecf0f1; text-decoration: underline;">Sint Maarten</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/slovakia/" style="color: #ecf0f1; text-decoration: underline;">Slovakia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/slovenia/" style="color: #ecf0f1; text-decoration: underline;">Slovenia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/solomon-islands/" style="color: #ecf0f1; text-decoration: underline;">Solomon Islands</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/somalia/" style="color: #ecf0f1; text-decoration: underline;">Somalia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/south-africa/" style="color: #ecf0f1; text-decoration: underline;">South Africa</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/south-korea/" style="color: #ecf0f1; text-decoration: underline;">South Korea</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/south-sudan/" style="color: #ecf0f1; text-decoration: underline;">South Sudan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/spain/" style="color: #ecf0f1; text-decoration: underline;">Spain</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/sri-lanka/" style="color: #ecf0f1; text-decoration: underline;">Sri Lanka</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/st-eustatius/" style="color: #ecf0f1; text-decoration: underline;">St.Eustatius</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/st-maarten/" style="color: #ecf0f1; text-decoration: underline;">St.Maarten</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/sudan/" style="color: #ecf0f1; text-decoration: underline;">Sudan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/suriname/" style="color: #ecf0f1; text-decoration: underline;">Suriname</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/sweden/" style="color: #ecf0f1; text-decoration: underline;">Sweden</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/switzerland/" style="color: #ecf0f1; text-decoration: underline;">Switzerland</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/syria/" style="color: #ecf0f1; text-decoration: underline;">Syria</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/taiwan/" style="color: #ecf0f1; text-decoration: underline;">Taiwan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/tajikistan/" style="color: #ecf0f1; text-decoration: underline;">Tajikistan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/tanzania/" style="color: #ecf0f1; text-decoration: underline;">Tanzania</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/thailand/" style="color: #ecf0f1; text-decoration: underline;">Thailand</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/togo/" style="color: #ecf0f1; text-decoration: underline;">Togo</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/tonga/" style="color: #ecf0f1; text-decoration: underline;">Tonga</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/trinidad-and-tobago/" style="color: #ecf0f1; text-decoration: underline;">Trinidad and Tobago</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/tunisia/" style="color: #ecf0f1; text-decoration: underline;">Tunisia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/turkey/" style="color: #ecf0f1; text-decoration: underline;">Turkey</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/turkmenistan/" style="color: #ecf0f1; text-decoration: underline;">Turkmenistan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/turks-and-caicos/" style="color: #ecf0f1; text-decoration: underline;">Turks and Caicos</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/tuvalu/" style="color: #ecf0f1; text-decoration: underline;">Tuvalu</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/uganda/" style="color: #ecf0f1; text-decoration: underline;">Uganda</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/ukraine/" style="color: #ecf0f1; text-decoration: underline;">Ukraine</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/uae" style="color: #ecf0f1; text-decoration: underline;">UAE</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/uk/" style="color: #ecf0f1; text-decoration: underline;">UK</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/uruguay/" style="color: #ecf0f1; text-decoration: underline;">Uruguay</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/uvi/" style="color: #ecf0f1; text-decoration: underline;">US Virgin Islands</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/usa/" style="color: #ecf0f1; text-decoration: underline;">USA</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/uzbekistan/" style="color: #ecf0f1; text-decoration: underline;">Uzbekistan</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/vanuatu/" style="color: #ecf0f1; text-decoration: underline;">Vanuatu</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/vatican/" style="color: #ecf0f1; text-decoration: underline;">Vatican</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/venezuela/" style="color: #ecf0f1; text-decoration: underline;">Venezuela</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/vietnam/" style="color: #ecf0f1; text-decoration: underline;">Vietnam</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/yemen/" style="color: #ecf0f1; text-decoration: underline;">Yemen</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/zambia/" style="color: #ecf0f1; text-decoration: underline;">Zambia</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
<li style="color: rgb(184, 49, 47); font-family: Tahoma, Geneva, sans-serif; line-height: 1.5;"><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
<summary><em><span style="font-size: 12pt; text-decoration: underline;;background-color: rgb(65, 168, 95);"><a href="https://eturbonews.com/region/zimbabwe/" style="color: #ecf0f1; text-decoration: underline;">Zimbabwe</a></span></em></summary><span style="background-color: rgb(65, 168, 95);">
<summary><em></em></summary>
</span>
</li>
</ul>
</td>
</tr>
</tbody>
</table>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'720a39558c357fb8',m:'aJb0MFH3VMeiUyKoVvfKbG1rxfpd5kX0qyaorF3ZKM4-1656123626-0-AXE8xPb/aiUSRi+geCr8l+HwAlNuLne9kiH39h1FpmMh0Jxv8BmEFSLdL8gfgrhGf+BCPuIEZL1O3hsbmPERwiJ5wryKa66LhgdLi6h5vQ1HWozJgLi1UVUmDBLRGEtL63l6M+cnoLNNR9iI+hZCLIr6l7J/m170swyI4ZIxxSg+n+bOJQbtcjATrQtaXpWouA==',s:[0x4df7380513,0x3efba43bd0],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html></div></div><div id="media_image-28" class="widget widget_media_image"><a href="https://information.travel" rel="httpsinformationtravel noopener" target="_blank"><img width="300" height="84" src="https://eturbonews.com/wp-content/uploads/2022/02/Informationclickbanner-300x84.png" class="image wp-image-3017395  attachment-medium size-medium" alt="Information.travel" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/02/Informationclickbanner-300x84.png 300w, https://eturbonews.com/wp-content/uploads/2022/02/Informationclickbanner-949x267.png 949w, https://eturbonews.com/wp-content/uploads/2022/02/Informationclickbanner-500x141.png 500w, https://eturbonews.com/wp-content/uploads/2022/02/Informationclickbanner-293x82.png 293w, https://eturbonews.com/wp-content/uploads/2022/02/Informationclickbanner-770x217.png 770w, https://eturbonews.com/wp-content/uploads/2022/02/Informationclickbanner.png 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-49" class="widget widget_media_image"><h4 class="widget-title">Uniglobe Partner</h4><a href="https://uniglobe.com/"><img width="300" height="200" src="https://eturbonews.com/wp-content/uploads/2021/12/0-119-300x200.jpg" class="image wp-image-3012462  attachment-medium size-medium" alt="Uniglobe" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2021/12/0-119-300x200.jpg 300w, https://eturbonews.com/wp-content/uploads/2021/12/0-119-1024x683.jpg 1024w, https://eturbonews.com/wp-content/uploads/2021/12/0-119-768x512.jpg 768w, https://eturbonews.com/wp-content/uploads/2021/12/0-119-1536x1024.jpg 1536w, https://eturbonews.com/wp-content/uploads/2021/12/0-119-2048x1365.jpg 2048w, https://eturbonews.com/wp-content/uploads/2021/12/0-119-1200x800.jpg 1200w, https://eturbonews.com/wp-content/uploads/2021/12/0-119-810x540.jpg 810w, https://eturbonews.com/wp-content/uploads/2021/12/0-119-750x500.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> </aside>
</div>
<footer id="footer" class="site-footer">
<div class="container">
<div class="container-fix">
<div class="bit-3">
<div id="media_image-42" class="widget widget_media_image"><h4 class="widget-title">Click for Aviation News Postings</h4><a href="https://aviation.travel"><img width="300" height="300" src="https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel-300x300.jpg" class="image wp-image-3071148  attachment-medium size-medium" alt="Aviation" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel-300x300.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel-100x100.jpg 100w, https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel-24x24.jpg 24w, https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel-48x48.jpg 48w, https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel-96x96.jpg 96w, https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel-150x150.jpg 150w, https://eturbonews.com/wp-content/uploads/2022/05/Aviation-travel.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-46" class="widget widget_media_image"><h4 class="widget-title">Click for news to travelers</h4><a href="https://tourist.news"><img width="300" height="292" src="https://eturbonews.com/wp-content/uploads/2022/05/tourist.news_-300x292.jpeg" class="image wp-image-3071169  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/05/tourist.news_-300x292.jpeg 300w, https://eturbonews.com/wp-content/uploads/2022/05/tourist.news_-24x24.jpeg 24w, https://eturbonews.com/wp-content/uploads/2022/05/tourist.news_-48x48.jpeg 48w, https://eturbonews.com/wp-content/uploads/2022/05/tourist.news_.jpeg 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> </div>
<div class="bit-3">
<div id="media_image-44" class="widget widget_media_image"><h4 class="widget-title">Click for Breaking News Press Release postings</h4><a href="https://breakingnews.travel"><img width="300" height="300" src="https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo-300x300.png" class="image wp-image-3072615  attachment-medium size-medium" alt="BreakingNews.travel" loading="lazy" style="max-width: 100%; height: auto;" title="Click for TravelWireNews Press Release postings" srcset="https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo-300x300.png 300w, https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo-100x100.png 100w, https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo-24x24.png 24w, https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo-48x48.png 48w, https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo-96x96.png 96w, https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo-150x150.png 150w, https://eturbonews.com/wp-content/uploads/2022/06/BreakingNewstravelLogo.png 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-50" class="widget widget_media_image"><h4 class="widget-title">Watch our Breaking News Shows</h4><a href="https://breakingnewsshow.com"><img width="300" height="180" src="https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow-300x180.jpeg" class="image wp-image-3064908  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow-300x180.jpeg 300w, https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow-293x176.jpeg 293w, https://eturbonews.com/wp-content/uploads/2022/04/Breakingnewsshow.jpeg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-47" class="widget widget_media_image"><h4 class="widget-title">Click here for Hawaii News Onine</h4><a href="https://hawaiinews.online"><img width="290" height="268" src="https://eturbonews.com/wp-content/uploads/2022/06/HNO.jpeg" class="image wp-image-3071493  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> </div>
<div class="bit-3">
<div id="media_image-45" class="widget widget_media_image"><h4 class="widget-title">Click for News on Meetings, Incentives, Conventions</h4><a href="https://meetings.travel"><img width="300" height="152" src="https://eturbonews.com/wp-content/uploads/2022/05/MICE2-300x152.jpg" class="image wp-image-3071153  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/05/MICE2-300x152.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/05/MICE2.jpg 583w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-43" class="widget widget_media_image"><h4 class="widget-title">Click for Travel Industry News Articles</h4><a href="https://travelindustry.news"><img width="300" height="180" src="https://eturbonews.com/wp-content/uploads/2022/05/TravelIndustryNews350-300x180.jpg" class="image wp-image-3071142  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/05/TravelIndustryNews350-300x180.jpg 300w, https://eturbonews.com/wp-content/uploads/2022/05/TravelIndustryNews350.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="media_image-48" class="widget widget_media_image"><h4 class="widget-title">Click for open source Press Releases</h4><a href="https://forimmediaterelease.net"><img width="536" height="156" src="https://eturbonews.com/wp-content/uploads/2022/06/FIR.jpg" class="image wp-image-3071494  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://eturbonews.com/wp-content/uploads/2022/06/FIR.jpg 536w, https://eturbonews.com/wp-content/uploads/2022/06/FIR-300x87.jpg 300w" sizes="(max-width: 536px) 100vw, 536px" /></a></div> </div>
</div>
</div>
<div class="container-full site-info">
<div class="container">
<div class="vce-wrap-center">
<p><p style="text-align: center;"><a href="https://travelnewsgroup.com" target="_blank" rel="noopener"><strong>Copyright @2022 TravelNewsGroup | eTurboNews</strong></a></p>
<a href="https://travelnewsgroup.com"><img class="aligncenter size-full wp-image-573773" src="https://eturbonews.com/wp-content/uploads/2020/06/tngcropped-e1591694912982.png" alt="TravelNewsGroup" width="300" height="175" /></a></p> </div>
</div>
</div>
</footer>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            } 
                        },0)					   
                    });								
                </script><script type="text/javascript">
var infolinks_pid = 3365815;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script><script>document.querySelectorAll('.playHtListenArea').forEach(function(el) {el.style.display = 'block'});</script>
<script type="text/javascript" data-type="lazy" data-src="data:text/javascript;base64,DQoJCQkJdmFyIF9wYXEgPSBfcGFxIHx8IFtdOw0KCQkJCQlfcGFxLnB1c2goWydzZXRDdXN0b21EaW1lbnNpb24nLCAxLCAneyJJRCI6MTEsIm5hbWUiOiJKdWVyZ2VuIFQgU3RlaW5tZXR6IiwiYXZhdGFyIjoiY2FhNjU0MWUyYjdmNzQ2ZGZiOTVlODNmNTQwMDBkNjQifSddKTsKCQkJCV9wYXEucHVzaChbJ3RyYWNrUGFnZVZpZXcnXSk7DQoJCQkJCQkJCShmdW5jdGlvbiAoKSB7DQoJCQkJCXZhciB1ID0gImh0dHBzOi8vc3RhdHMxLndwbXVkZXYuY29tLyI7DQoJCQkJCV9wYXEucHVzaChbJ3NldFRyYWNrZXJVcmwnLCB1ICsgJ3RyYWNrLyddKTsNCgkJCQkJX3BhcS5wdXNoKFsnc2V0U2l0ZUlkJywgJzY4MDEnXSk7DQoJCQkJCXZhciBkICAgPSBkb2N1bWVudCwgZyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0JyksIHMgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsNCgkJCQkJZy50eXBlICA9ICd0ZXh0L2phdmFzY3JpcHQnOw0KCQkJCQlnLmFzeW5jID0gdHJ1ZTsNCgkJCQkJZy5kZWZlciA9IHRydWU7DQoJCQkJCWcuc3JjICAgPSAnaHR0cHM6Ly9zdGF0cy53cG11Y2RuLmNvbS9hbmFseXRpY3MuanMnOw0KCQkJCQlzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGcsIHMpOw0KCQkJCX0pKCk7DQoJCQk="></script>
<script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://eturbonews.com/wp-content/plugins/ad-inserter-pro/includes/aos/aos.js?ver=2.7.15' id='ai-aos-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/register\/|\/register\/|\/subscribe-2\/|\/sitemap.xml|\/post-sitemap(.*)|\/news-sitemap.xml(.*)|\/video-sitemap.xml(.*)|\/(.*)sitemap(.*).xml|\/(.*)sitemap.xsl|\/rss-news\/|\/advertising-free\/|\/eturbonews-travel-news\/|\/travelnews\/|\/subscription\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/haleiwa\/|\/wp-admin\/|\/logout\/|\/haleiwa\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/eturbonews.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://eturbonews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='vce-main-js-extra'>
/* <![CDATA[ */
var vce_js_settings = {"sticky_header":"","sticky_header_offset":"700","sticky_header_logo":"https:\/\/eturbonews.com\/wp-content\/uploads\/2020\/09\/etnlogogood-1-.jpeg","logo":"https:\/\/eturbonews.com\/wp-content\/uploads\/2022\/06\/eTNLogogood.jpeg","logo_retina":"https:\/\/eturbonews.com\/wp-content\/uploads\/2022\/06\/eTNLogogood-1.jpeg","logo_mobile":"https:\/\/eturbonews.com\/wp-content\/uploads\/2022\/06\/eTNLogogood.jpeg","logo_mobile_retina":"","rtl_mode":"0","ajax_url":"https:\/\/eturbonews.com\/wp-admin\/admin-ajax.php","ajax_wpml_current_lang":null,"ajax_mega_menu":"1","mega_menu_slider":"","mega_menu_subcats":"","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","grid_big_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"},"top_bar_mobile":"1","top_bar_mobile_group":"1","top_bar_more_link":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eturbonews.com/wp-content/themes/voice/assets/js/min.js?ver=3.0.1' id='vce-main-js'></script>
<script type='text/javascript' data-minify="0" src='https://static.play.ht/playht-pageplayer-plugin.js?ver=3.6.3' id='playht-pageplayer-plugin-js'></script>
<script type='text/javascript' id='playht-pageplayer-js-extra'>
/* <![CDATA[ */
var image_page_player = {"image_params":"https:\/\/eturbonews.com\/wp-content\/uploads\/2022\/06\/OSLDEAD.jpeg"};
var wppp_page_player = {"current_article_play_data":{"url":"https:\/\/eturbonews.com\/?p=3073699","lang":"","voice":"en-US-Standard-D","trans_id":"-N5NW03ritaSy3nRFMU8","audio_status":2,"listens":0,"convertion_time":"2022-06-25 01:40:01","play_article_id":"6845be0d-82ec-4b2e-981c-fb7889e6293e","article_audio":"https:\/\/media.play.ht\/full_-N5NW03ritaSy3nRFMU8.mp3"},"current_article_data":{"ID":3073699,"post_author":"11","post_date":"2022-06-24 15:37:02","post_date_gmt":"2022-06-25 01:37:02","post_title":"Terror at London Club ends Oslo Gay Pride Celebration","post_excerpt":"The London Club is the largest gay bar in Oslo, and was scene of a terror attack during a Friday night pride celebration.","post_status":"publish","comment_status":"open","ping_status":"open","post_password":"","post_name":"terror-at-london-club-ends-oslo-gay-pride-celebration","to_ping":"","pinged":"","post_modified":"2022-06-24 15:37:34","post_modified_gmt":"2022-06-25 01:37:34","post_content_filtered":"","post_parent":0,"guid":"https:\/\/eturbonews.com\/?p=3073699","menu_order":0,"post_type":"post","post_mime_type":"","comment_count":"0","filter":"raw"}};
var wppp_user_data = {"user_id":"d4s8cYL8saPg75QMl6G7i9CFOdv2","app_id":"MjmFoGoWdJhUu3c","ajax_url":"https:\/\/eturbonews.com\/wp-admin\/admin-ajax.php","playhtButtonSwitch":"1","playhtListenbuttonSwitch":"","playHtbuttonWLabel":"1","playHtcolor_backgrund":"#1e73be","playHttextColor":"#fff","FielddesktopPositionID":"left","FieldmobilePositionID":"left","playHtDarkMode":"","playHtPlayerItemsColor":"#1e73be","playHtPlayerTextColor":"#000000","playHtPlayerBackgroundColor":"#1e73be","fullScreenMobEnabledID":"","playHtListencolor_backgrund":"#1e73be","playHtListenBorderColor":"#1e73be","playHtListenBorderRadius":"20","playHtListenText":"Click to listen to this article.","playHtListentextColor":"#ffffff","playhtPlayerType":"ep"};
var wppp_player_images = {"close":"https:\/\/eturbonews.com\/wp-content\/plugins\/play-ht\/assets\/images\/close.png","loader":"https:\/\/eturbonews.com\/wp-content\/plugins\/play-ht\/assets\/images\/loader.gif","play_btn":"https:\/\/eturbonews.com\/wp-content\/plugins\/play-ht\/assets\/images\/play-btn.png","pause_btn":"https:\/\/eturbonews.com\/wp-content\/plugins\/play-ht\/assets\/images\/pause-btn.png","pageplayer_placeholder":"https:\/\/eturbonews.com\/wp-content\/plugins\/play-ht\/assets\/images\/pageplayer_placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' data-minify="0" src='https://eturbonews.com/wp-content/plugins/play-ht/assets/dist/js/pageplayer.js?ver=3.6.3' id='playht-pageplayer-js'></script>
<script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>
<script data-type="lazy" data-src="data:text/javascript;base64,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"></script>
</body>
</html>